Hallo brauche hilfe von euch - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Chrisiausberlin« ist der Autor dieses Themas

Registrierungsdatum: 21.05.2006

Typ: Omega B Caravan

Motorisierung: X25XE

Erstzulassung: 05/98

Wohnort: Hohenschönhausen

  • Nachricht senden

1

22.05.2006, 23:44

Hallo brauche hilfe von euch

Hallo bin neu hier :)Ich fahre ein Omega 2,5 v6 bj.98 Automatik und habe Folgende Probleme
1. das Check Programm zeigt immer an das ich zu wenig Kühlflüssigkeit habe ist aber genug im Ausgleich Behälter beim fahren geht dann das chek Programm wieder weg wo sitzt der Sensor der dieses Signal gibt?
-
2. habe ich das übliche Problem mit dem Standgas wo sitzt der Lehrlaufregler beim v6 habe auch schon die Anleitung in der Datenbank angeschaut aber meine maschine ist da etwas anders ?(
währe super wenn jemand weiß wo man zuerst was vielleicht reinigen könnte währe klasse mit eventuell mit Foto wenn es ging währe super
-
3.höre ich was mergwürdieges und zwar beim beschleunigen ein pfeifen im Heckbereich wie ein Turbolader :O ist zwar lustig aber bestimmt nicht normal ?(
-
4. dann zu letzten frage?( und zwar wenn ich sagen wir mall 40 Km/h fahre und dann voll beschleunige Klingelt/rasselt es aus dem Motorbereich beim normal betrieb ist alles super nur ebnend bei voller power ?(

Wahr wegen alle Probleme schon bei Opel Fehlerauslesen und es wahren keine Fehler ersichtlich? ?(

Für eure Hilfe bin ich im Voraus dankbar
mfg.
Christian aus Berlin
macht weiter so :)

aldi

Anfänger

Registrierungsdatum: 10.06.2005

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 12/1994

Wohnort: Zittau/Werdau

  • Nachricht senden

2

23.05.2006, 08:39

Zu 1) Der Geber sitzt im Ausgleichsbehälter. Das Problem ist recht häufig. Der Ausgleichsbehälter muss glaub ich komplett getauscht werden, da es den Geber nicht einzeln gibt.

Zu 2) Beim V6 sitzt der LLR von vorne betrachtet seitlich an der Rechten vorderen Ecke der Ansaugbrücke. Der kann aber nicht verdrecken, da beim V6 die Kurbelgehäuseentlüftung erst dahinter liegt.

Zu 3) Könnte das Differential sein. Ist es nur beim Beschleunigen oder tritt das auch beim Gaswegnehmen auf (in einer anderen Tonlage)?

Zu 4) k.A.


Omega-MV-6

unregistriert

3

23.05.2006, 08:44

Hi

Zu 1.
Der sensor sitzt im Ausgleichsbehälter( Da wo du Frostschutz einfüllst), einfach mal sauber machen und entkalken meistens hilft das schon!!!


Zu 4.

Klingeln und rasseln können die Hydrostößel sein, oder die Krümmer das hört sich auch so an , das die etwas undicht sind!!!!


Bei welchen foh warst du in Berlin????


Gruss dirk

  • »Chrisiausberlin« ist der Autor dieses Themas

Registrierungsdatum: 21.05.2006

Typ: Omega B Caravan

Motorisierung: X25XE

Erstzulassung: 05/98

Wohnort: Hohenschönhausen

  • Nachricht senden

4

23.05.2006, 11:35

RE: Hallo brauche hilfe von euch

Danke nochmal für eure schnelle andwort :)

zu Omega-MV-6:
Ich wahr bei Opel in der Hansastraße ?(

zu aldi:
Das heißt ich kann gar nichts machen wegen Lehrlaufproblem?
und nein das rasseln tritt nur bei der Beschleunigung auf und bei Gaswegnahme ist alles normal ist das nicht


mfg
chrisi

aldi

Anfänger

Registrierungsdatum: 10.06.2005

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 12/1994

Wohnort: Zittau/Werdau

  • Nachricht senden

5

23.05.2006, 14:29

Doch, machen kann man schon was: Austauschen.
Beim V6 sind dafür der Leerlaufsteller, Ansaugluft-Sensor und der Luftmassenmesser Kandidaten für die Aktion, kann man bei den Motoren schlecht eingrenzen ohne Fehlermeldung. Ne andere Möglichkeit wäre, dass er Nebenluft zieht. Was macht er denn genau, läuft er nur unruhig, oder ist die Drehzahl zu hoch, kalter Motor oder auch bei warmen Motor?

Ich dachte es pfeift aus dem Heck? Ein defektes Diff klingt immer ein bisschen nach Turbine.

Schrauber75

Omega Liebhaber

Registrierungsdatum: 02.01.2005

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 04/94

Wohnort: Düsseldorf

  • Nachricht senden

6

23.05.2006, 15:25

Hallo,

Zu 1: ausgleichbehälter ausbauen und mit essig reinigen. leitungen verschließen und über nacht den essig mit wasser wirken lassen.

zu 2: Leg dein LLR mal über nacht in reinigungsbenzin aber versuche den elektr.-anschluss trocken zu lassen. danach schön trocken machen und etwas kriechöl rein damit die klappe nicht hängen bleiben kann.

dann würde ich mal das drosselklappenteil ausbauen und nachsehen ob es sauber ist. meistens sind die total verkokt. schön sauber machen und wieder einbauen. vorsicht bei der dichtung das sie nicht kaputt geht bzw. richtig sitzt.

Zu 3: könnte auch eine trockene gelenkwelle oder ein defektes radlager sein.

Zu 4: Tippe ich auch mal auf die krümmer. mach doch mal die haupe auf und gib ihm mal die gasschübe vom motor aus.

gruss sascha
[SIZE=12]Der Mensch hat drei Wege, klug zu handeln. Erstens durch Nachdenken, das ist der edelste; zweitens durch Nachahmen, das ist der leichteste; drittens durch Erfahrung, das ist der bitterste.[/SIZE]

OmiRacing

unregistriert

7

23.05.2006, 16:45

Ich wahr bei Opel in der Hansastraße

ja ja die Jungs aus der Hansastraße :rolleyes:
Die trauen sich nichtmal mein Auto aufzubocken =)

Aus welcher ecke in Hohenschonhausen kommst du???

  • »Chrisiausberlin« ist der Autor dieses Themas

Registrierungsdatum: 21.05.2006

Typ: Omega B Caravan

Motorisierung: X25XE

Erstzulassung: 05/98

Wohnort: Hohenschönhausen

  • Nachricht senden

8

23.05.2006, 23:21

RE: Hallo brauche hilfe von euch

hi :)
danke für eure Tips werde ich mall in angriff nehmen mit dem Ausgleichbehälter na ja ich hoffe das mein KFZ Mechaniker meine restlichen sorgen hin bekommt :-/ werde eure Meinungen mal erwähnen .

zu OmiRacing :)
nahe Lindencenter Rüdickenstr.
hast du da schlechte Erfahrung gemacht bei Opel

meint ihr wirklich das das pfeifen eventuell Ein defektes Diff sein könnte
nur mall so neben bei sind 14 bis15 lieter in berlin normal

mfg
Danke euch Allen

mrpocket

fährt nur serie :-(

Registrierungsdatum: 14.01.2006

Typ: Omega B Caravan

Motorisierung: X25XE

Erstzulassung: 12/1998

Wohnort: Bochum

  • Nachricht senden

9

24.05.2006, 00:21

Antwort 3.

Es kann auch sein, das deine Lautsprecherverkabelungen entweder falsch angeschlossen sind.
Ich hatte bei meinem alten Auto das selbe Problem.
Immer wenn ich Gas gegeben habe, hats gepfiffen :P
:floet: :apple:
:D :D :D :D

Golden

Oo---oO

Registrierungsdatum: 03.01.2005

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 05/1995

Wohnort: Berlin

  • Nachricht senden

10

24.05.2006, 01:10

Hi!

Das tippe ich ebenfalls zu 3.!!! :O :P Klemm mal die Boxen hinten ab und dann hör nochmal!

Zu 4. könnte es auch sein das das Hitzeschutzblech vibriert oder??

Zu 2. Was ist denn genau mit Deinem Standgas??

Gruß Golden
...die kleine 8....

  • »Chrisiausberlin« ist der Autor dieses Themas

Registrierungsdatum: 21.05.2006

Typ: Omega B Caravan

Motorisierung: X25XE

Erstzulassung: 05/98

Wohnort: Hohenschönhausen

  • Nachricht senden

11

26.05.2006, 20:25

RE: Hallo brauche hilfe von euch

Hallo :)

an Golden

mit den boxen ist zwar interessant habe aber ein Kombi ;)
mit dem Standgas na ja was soll ich sagen im Moment ist alles wieder in Ordnung komisch das ganze, :( sonnst wahr der fehler immer im warmen zustand da hielte sich das Standgas zwischen 300-1000 auf "schwankend" :(
vielleicht weißt du ein rad ?(

mfg
chrisausberlin

TopGun

Anfänger

Registrierungsdatum: 15.04.2007

Typ: Omega B Caravan

Motorisierung: C30NE

Erstzulassung: 07/1998

Wohnort: Duisburg

  • Nachricht senden

12

20.01.2008, 17:17

Hai,
hab auch noch mal ne Frage zu dem Sensor am/im Kühlwasserausgleichsbehälter........meldet der nur zu wenig Wasserstand oder regelt der nochwas anderes?? ?(

Greets Yogi
www.top-gun-chopper.de

Grisu

Illegales Xenon Hasser!

Registrierungsdatum: 29.01.2007

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05/1995

Wohnort: Hilden

  • Nachricht senden

13

20.01.2008, 17:54

Hallo!

Der meldet nur zu wenig Kühlwasser.... mehr kann der nich ;)

Ist ein reiner Schwimmerkontakt (Massegeschaltet wenn es dich interessiert)

MfG Flo
novaschwarz metallic, Kima, Eierwärmer, getr.HSH/Spiegelhzg, MID nachgerüstet, LEGALES XENON nachgerüstet,


TopGun

Anfänger

Registrierungsdatum: 15.04.2007

Typ: Omega B Caravan

Motorisierung: C30NE

Erstzulassung: 07/1998

Wohnort: Duisburg

  • Nachricht senden

14

20.01.2008, 19:36

Supi !!! DANKE!
www.top-gun-chopper.de