Hinterachse macht Geräusche - Brummen und Unwucht in den Reifen - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Acki1968

Anfänger

  • »Acki1968« ist der Autor dieses Themas

Registrierungsdatum: 25.05.2020

Typ: Omega B Caravan

Motorisierung: Z22XE

Erstzulassung: 06/2000

  • Nachricht senden

1

20.09.2020, 12:05

Hinterachse macht Geräusche - Brummen und Unwucht in den Reifen

Hallo zusammen,
ich war mit meinem 2.2i Caravan beim Reifenhändler. Mein Omi machte Geräusche von der Hinterachse (Brummen und Unwuchtgeräusch). Es klang wie eine Unwucht und da das Lenkrad beim geradeaus fahren leicht schief stand, wollte ich in Einem die Spur einstellen lassen. Das Unwuchtgeräusch war laut hörbar ab 50 km/h. Beim Kauf des Omi waren noch gute Allwetterreifen montiert, so dass ich diese erstmal auf den Felgen gelassen habe, 5-6 mm Profil. Beim Reifenhändler dann der Schock. Die hinteren Refen nach 5 Monaten blank und die vorderen Reifen innen abgefahren. Also neue Reifen montieren nd auswuchten lassen. Die Spur konnte nicht eingestellt werden, da die Spurstangen festgegammelt sind. Jetzt sind Winterreifen montiert und ich werde nächste Wochen die Spurstangen komplett vorne und hinten tauschen lassen. Im Anschluss wird die Spur noch eingestellt.
Das eine Unwucht Geräusche verursacht ist mir schon klar. Aber das die Spurstangen für so eine Geräuschentwicklung sorgen kann ist mir neu. Ich bin leider kein Techniker. Deshalb hoffe ich, dass ihr mir da etwas Wissen vermitteln könnt, um eine Art "Erleuchtung" zu bekommen.
Danke im voraus

Acki
Problem erledigt - Radlager hinten links inkl. Achsnabe.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Acki1968« (Heute, 09:49)


Ähnliche Themen