Omega 3.2 springt nicht an - Allgemein - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

opelomega3.2

Anfänger

  • »opelomega3.2« ist der Autor dieses Themas

Registrierungsdatum: 25.07.2020

Typ: Omega B Caravan

Motorisierung: Y32SE

Erstzulassung: 2001

  • Nachricht senden

1

25.07.2020, 23:03

Omega 3.2 springt nicht an

Hallo zusammen,vorhin habe ich meinen Omega abgestellt und war höchsten 15 Minuten einkaufen. Danach ist er nicht mehr angesprungen.
Ich habe gemerkt das der kleine Griff am Automatik Wählhebel klemmt, geht aber jetzt wieder. Kann das eventuell zusammen hängen? Ich Danke schon mal im voraus für Eure Antworten. Es ist der Omega B 3,2 Baujahr 2001

pumamika

Möchtegernhelfer

Registrierungsdatum: 24.03.2008

Typ: Omega B Caravan

Motorisierung: Z22XE

Erstzulassung: 04/2001

Wohnort: Münster/Hessen

  • Nachricht senden

2

28.07.2020, 20:19

Hi,
Da hat sich vermutlich der Wählhebel-Positionsschalter verstellt. Der sitzt seitlich am Automatikgetriebe. Wenn der Positionsschalter nicht auf P oder N steht, darf der Motor nicht anspringen.
Geht eigentlich nur auf der Hebebühne wieder zu justieren.
Grüße vom Mika aus Südhessen, der Heimat des Omega!

Historie: 3x Käfer 34 bis 85PS, Audi 80LS, Rekord 1,9, BMW 2002ti, VW Polo 1,3 + Derby 1,3, Kadett D 1,6SR + GTE, 2x Kadett E Car. Club 2,0i, Omega A Car. 2,6 CD, Omega A Car. 24V, 2x Omega B2 Car. 2,2 Elegance + Sport m.LPG, BMW 525iA Touring, Senator B 4,0 (fettgedruckt = aktuell)