Temperaturanzeige steigt in roten Bereich - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MAUI

Anfänger

  • »MAUI« ist der Autor dieses Themas

Registrierungsdatum: 02.10.2019

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 02/2000

  • Nachricht senden

1

04.11.2019, 15:05

Temperaturanzeige steigt in roten Bereich

Moin liebe Omega Freunde, vielleicht kann mir jemand helfen?!

Wenn ich morgens in mein geliebten Omega Steige und losfahre, geht die Temperaturanzeige nach ca. 1km sofort in den roten Bereich.

Das der Motor zu heiß ist kann bei den aktuellen Temperaturen draußen und nach 1000 Meter strecke unmöglich sein.

Das merkwürdige ist, als ich den Wagen stehen gelassen habe und am nächsten Tag in die Werkstatt gefahren bin blieb die Anzeige bei der ca 20 km langen Autobahn fahrt auf normale 85 grad und als ich von der Autobahn runter bin ging die Anzeige wieder sofort hoch in den roten Bereich.

Ich bin selbstverständlich sofort rechts ran, habe die Motorhaube geöffnet, nachgeschaut ob Kühlwasser fehlt oder irgendetwas Qualmt oder ausläuft, es war glücklicherweise absolut nichts zu sehen.

Alles war okay!

Ich habe anschließend den Kühlwasserbehälter geöffnet und ganz vorsichtig mein Finger reingehalten um zu fühlen wie warm oder heiß das Wasser ist, selbst das Wasser war nach der kurzen Zeit vielleicht gerade mal lauwarm.

Ich habe gehört das es eventuell der Temperaturgeber sein soll der defekt ist.

Was würdet ihr denn sagen?

Wenn das dieses Teil sein sollte, wo sitzt dieser Temperaturgeber und muss ich dazu die Ansaugbrücke meines MV6 X30XE Motors abschrauben?

Vielen Dank für eure Hilfe

firefield

Opelfanten Rüsselsheim e.V.

Registrierungsdatum: 10.12.2007

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 07/2004

Wohnort: Hochheim am Main

  • Nachricht senden

2

10.11.2019, 02:09

Das das Fahrzeug schnell auf 100°C kommt kann sehr wohl sein, wenn das Thermostat klemmt. Dann erhält der Motor überhaupt keine Kühlleistung sondern pumpt das Wasser von Kopf zu Kopf. Ob das wirklich in 1000m geht, sei dahin gestellt, dennoch wäre ich vorsichtig. Gerade der X30XE mit seinen siet 25 Jahren rostenden, engen Kühlkanälen ist außerst gefähdet was überhitzen angeht.

Der Temperaturgeber sitzt auf der kleinen Kühlwasserbrücke zwischen den Köpfen und zeigt keine Temerpatur an, wenn die Verbindung unterbrochen ist. Sollte der Sensor ein, für PTC's korrektes, Verhalten zeigen, sollte dieser OK sein. DH erst nach einer gewissen Zeit mit vernünftiger Anstiegsgeschwindigkeit ansteigen.
Grüße, Johannes.

1995 Kawasaki ZZR600 E

1997 Omega B MV6 Lim & 2003 Omega B 2.5DTI Car

Fireblsblog.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »firefield« (10.11.2019, 02:08)