Fehlermeldung Wegfahrsperre / Motorelekronik leucht im Leerlauf - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Opelaner67

Anfänger

  • »Opelaner67« ist der Autor dieses Themas

Registrierungsdatum: 02.04.2019

Typ: Omega B Caravan

Motorisierung: Sonstige

Erstzulassung: 10/1999

Wohnort: Nürburgring

  • Nachricht senden

1

02.04.2019, 09:13

Fehlermeldung Wegfahrsperre / Motorelekronik leucht im Leerlauf

Hallo zusammen,

mein 2.2er Omi Caravan Automatik, zeigt mir nach dem Starten und erreichen der Leerlaufdrehzahl die o.a. Fehleranzeige (Wagen mit Maulschlüssel) im Cockpit an. Laut Beschreibung sollte ein Fehler in der Wegfahrsperre oder der Motorelektronik vorliegen.

Ich habe den Fehlerspeicher auslesen lassen, es ist kein Fehler gespeichert. Nachdem man den Fehlerspeicher löscht, erlischt die Lampe kurz, kommt dann jedoch nach 2-3 Sekunden wieder (erhöhe ich nach dem löschen die Drehzahl, kommt die Anzeige nicht, erst wenn ich wieder vom Gas gehe und die Leerlaufdrehzahl erreiche).

Fehlerspeicher spukt aber kein Fehler aus.

Hat jemand eine Idee?

pumamika

Möchtegernhelfer

Registrierungsdatum: 24.03.2008

Typ: Omega B Caravan

Motorisierung: Z22XE

Erstzulassung: 04/2001

Wohnort: Münster/Hessen

  • Nachricht senden

2

02.04.2019, 18:57

Hallo Allein,

der Motor in deinem Omega ist der Y22XE. Such dir mal eine Opel-Werkstatt, die die neuere Software vom Z22XE auf das Motorsteuergerät aufspielen, also von dem Modelljahr danach.
Grüße vom Mika aus Südhessen, der Heimat des Omega!

Historie: 3x Käfer 34 bis 85PS, Audi 80LS, Rekord 1,9, BMW 2002ti, VW Polo 1,3 + Derby 1,3, Kadett D 1,6SR + GTE, 2x Kadett E Car. Club 2,0i, Omega A Car. 2,6 CD, Omega A Car. 24V, 2x Omega B2 Car. 2,2 Elegance + Sport m.LPG, Senator B 4,0 (fettgedruckt = aktuell)


Opelaner67

Anfänger

  • »Opelaner67« ist der Autor dieses Themas

Registrierungsdatum: 02.04.2019

Typ: Omega B Caravan

Motorisierung: Sonstige

Erstzulassung: 10/1999

Wohnort: Nürburgring

  • Nachricht senden

3

03.04.2019, 13:31

Danke :ok: , ich werde demnächst berichten. Muss noch das komplette Bremspaket an der HA machen und dann mal zum FOH fahren, sonst macht der Tüvfix *so nicht* nachher Probleme und den will man ja nicht verärgern.

Ähnliche Themen