Motortemperaturanzeige C26NE - Omega A - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

OmaC26NE

Anfänger

  • »OmaC26NE« ist der Autor dieses Themas

Registrierungsdatum: 16.02.2019

Typ: Omega A Limousine

Motorisierung: C26NE

Erstzulassung: 04/1991

  • Nachricht senden

1

16.02.2019, 04:18

Motortemperaturanzeige C26NE

Hallo zusammen,

Ich habe mir letzte Woche auch endlich einen Omega A 2.6i zugelegt.
Doch auf der Rückfahrt ist mir aufgefallen das meine temperaturanzeige kalt bleibt. :omg: Jetzt wollte ich mal nachsehen wo das Problem liegt, aber ich lese immer davon das ich 2 Temperatursensoren habe. 1 für das MSG und 1 für die anzeige im instrumentenbrett. ?(

Wo finde ich denn welchen an meinem Motor :(
Hat da vielleicht jemand mal ein bild oder eine gute Beschreibung


Vielen Dank im Vorraus :thumbsup: :thumbsup: *bier*

Lowrider02

Anfänger

Registrierungsdatum: 19.06.2011

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 23.04.1999

Wohnort: Wattenbek

  • Nachricht senden

2

21.02.2019, 09:16

Moin,

der Thermofühler für das Steuergerät hat in der Regel einen kompakten Stecker drauf wobei der Fühler für die Temperaturanzeige nur einen Flachstecker übergeschoben hat.
So wie es halt schon früher gewesen ist.
67er Kadett B Kiemencoupe MV6 Bi-Turbo - anschnallen war früher