Schiebedach geht gar nicht... - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Salem

Anfänger

  • »Salem« ist der Autor dieses Themas

Registrierungsdatum: 04.09.2018

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 06.10.1998

  • Nachricht senden

1

08.09.2018, 19:39

Schiebedach geht gar nicht...

Hi, ich bin seit gut einer wWoche Besitzer eines 98 Omega Caravan. Bis jetzt war auch alles gut... Heute hab ich mich an das schienedaSc gemacht, da der Vorbesitzer meinte, es ginge nicht, er war nie dran...

Neuen Motor organisiert, eingebaut, nix... Dann mal Zündung an und Phasenprüfer dran gehalten, leuchtet nix (hatte nix anderes da)

Sicherungen sind okay.

Vllt kokön ihr mit ja helfen, wüsste nicht, was es noch sein kann.

Danke und viele Grüße

Swarlos

Anfänger

Registrierungsdatum: 08.05.2018

Typ: Omega B Limousine

Motorisierung: Y32SE

Erstzulassung: 07/2003

  • Nachricht senden

2

08.09.2018, 22:48

Sicherung ist in Ordung?


Salem

Anfänger

  • »Salem« ist der Autor dieses Themas

Registrierungsdatum: 04.09.2018

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 06.10.1998

  • Nachricht senden

3

09.09.2018, 06:59

Also ich hab es jetzt so weit bekommen, das es sich anklappt, aber beim komplett offnen will die Fahrerseite nicht... Irgendwie haut da was nicht hin... Verdreckt oder so?!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Salem« (10.09.2018, 07:32)


Ähnliche Themen