Neuer Anlasser dreht - Loretta springt nicht an - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Et Julsche

Anfänger

  • »Et Julsche« ist der Autor dieses Themas

Registrierungsdatum: 14.05.2018

Typ: Omega B Caravan

Motorisierung: Sonstige

Erstzulassung: 11/1999

  • Nachricht senden

1

14.05.2018, 15:13

Neuer Anlasser dreht - Loretta springt nicht an

Juten Tach, Ihr seid vom Fach (hoffe ich)
Unser Kleiner hat einen neuen Anlasser bekommen und sollte heute fertig sein. Ist er irgendwie auch, aber die Werkstatt sagt, er springt mit beiden Schlüsseln nicht an. Ich hab hier schon etwas rum gelesen und einiges über die Wegfahrsperre entdeckt. Die Werkstatt meint, die kommen nicht an die WFS mit ihrem Gerät. (Zur Info: ich habe keine Ahnung aber nen Freund, der abdreht und immer gleich die Flinte ins Korn wirft. ) Was kann ich denn jetzt tun? Muss man die Schlüssel oder was auch immer beim Opelfuzzi neu anlernen lassen ,oder sollte das auch meine freie Werkstatt können? Was brauche ich dafür, und was sollten die in der Werkstatt haben (außer eine leise Ahnung, von dem, was sie tun)?
Den Security Code kann ich ja bei Opel bekommen, aber was kann noch sein, wenn es nicht der nicht mehr angelernte Schlüssel ist?
Ich hoffe, jemand versteht mein Problem. Vor allem das mit dem jammernden Freund :-)
Achso
Omega B Caravan
Automatik
3Liter
Muss man sonst noch was wissen?

Danke & Gruß

omega16vpower

opel freak

Registrierungsdatum: 17.05.2008

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 08/1999

Wohnort: Holdorf

  • Nachricht senden

2

14.05.2018, 17:36

Ich würde erstmal prüfen ob sprit kommt !! wenn kein sprit kommt würde ich sagen ist zu 90 prozent die sprit pumpe defekt , gleich zu setzen mit wfs . frage die ich mir stelle hast du einen funk schlüssel oder läzft er noch über infrarot !!!


Et Julsche

Anfänger

  • »Et Julsche« ist der Autor dieses Themas

Registrierungsdatum: 14.05.2018

Typ: Omega B Caravan

Motorisierung: Sonstige

Erstzulassung: 11/1999

  • Nachricht senden

3

14.05.2018, 18:44

Der Mechaniker sagte, es käme kein Zündfunke an oder so ähnlich. Es könnte die WFS oder aber das Motosteuergerät sein. Aber die können das halt mit ihrem Kram nicht auslesen. Die Motorkontrollleuchte blinkt nicht. Das haben wir eben gecheckt. Leider steht die Dicke nicht vor der Tür.
Und ich hab Funkschlüssel.

omega16vpower

opel freak

Registrierungsdatum: 17.05.2008

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 08/1999

Wohnort: Holdorf

  • Nachricht senden

4

14.05.2018, 21:51

wenn die sprit pumpe defekt ist schaltet das steuergerät ab wegen kein sprit , dann sagt sich das steuergerät kein sprit kein zündfunke !!!!

Et Julsche

Anfänger

  • »Et Julsche« ist der Autor dieses Themas

Registrierungsdatum: 14.05.2018

Typ: Omega B Caravan

Motorisierung: Sonstige

Erstzulassung: 11/1999

  • Nachricht senden

5

14.05.2018, 22:34

Sie fährt wieder
Hurra
Es war eine fehlende 30 Ampere Sicherung.
Möglicherweise vergessen, ich möchte niemandem eine böse Absicht unterstellen.... Obwohl es möglich wäre. Egal, ich freue mich *bravo*