Omega B 2,5 V6 stottern im Leerlauf und drehzahl einbrüche - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Babbles

Anfänger

  • »Babbles« ist der Autor dieses Themas

Registrierungsdatum: 29.08.2016

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 08/1998

  • Nachricht senden

1

03.03.2018, 21:30

Omega B 2,5 V6 stottern im Leerlauf und drehzahl einbrüche

Hallöle leutz, ^^ Hab da ein kleines Problemmit meinem Ommi . Dass erst kürzlich aufgetreteten ist.
So also der leerlauf ist soo unruhig bei etwa 1100u/ min vorher war der normal so 650 .. dass kam irgendwie übernacht VDD gewechselt.
Zündkerzen samt stecker neu .
Ahjha und beim beschleunigen bei so ca 3000u/min sakt die drehzahl um 1000 ab o.o also auf 2000-2500

KWS auch geweschest letztes jahr im september
Hatt auch irgendwie keinen durchzug ?? ,, ist auch keine MKL an nichts

ich weiss nicht mehr weiter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Babbles« (03.03.2018, 22:48)


gatsch

Leidenschaftlicher Schrauber

Registrierungsdatum: 08.11.2013

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 4/2000

Wohnort: 95182 Kautendorf

  • Nachricht senden

2

03.03.2018, 21:53

Hmmm, was mir so ganz spontan einfällt wäre mangelhafte Benzinversorgung. Dass kann wiederum durch sehr viel zustande kommen. Benzinfilter, Bezindruckregler, Benzinpumpe oder das Benzinpumpenrelais. Als Frage brennt mir aber noch auf den Lippen. Ist der Zustand nach oder vor dem VDD Wechsel aufgetreten ? Sollte es erst danach eingetreten sein, würde ich an deiner Stelle alle Stecker nochmal kontrollieren. Ruhig nochmal auseinanderziehen und schauen ob da eventuell ein Pin durchgeschoben wurde.
Das eins klar ist: Die Straße gehört mir!


Babbles

Anfänger

  • »Babbles« ist der Autor dieses Themas

Registrierungsdatum: 29.08.2016

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 08/1998

  • Nachricht senden

3

03.03.2018, 22:47

Hmmm, was mir so ganz spontan einfällt wäre mangelhafte Benzinversorgung. Dass kann wiederum durch sehr viel zustande kommen. Benzinfilter, Bezindruckregler, Benzinpumpe oder das Benzinpumpenrelais. Als Frage brennt mir aber noch auf den Lippen. Ist der Zustand nach oder vor dem VDD Wechsel aufgetreten ? Sollte es erst danach eingetreten sein, würde ich an deiner Stelle alle Stecker nochmal kontrollieren. Ruhig nochmal auseinanderziehen und schauen ob da eventuell ein Pin durchgeschoben wurde.
die VDD hab ich vor nem jahr geweschselt die symtpome sind erst seit freitag letze woche aufgetreten ahja AGR schraube war lose 8o

angezogen haha trotzedem leistungseinbrüche ahja mein ommi hatt jetzt original 113tkm runter :D

gatsch

Leidenschaftlicher Schrauber

Registrierungsdatum: 08.11.2013

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 4/2000

Wohnort: 95182 Kautendorf

  • Nachricht senden

4

04.03.2018, 08:42

Somit fällt meine Idee mit dem losen Stecker wohl aus. Ich würde dann als nächstes doch mal den Fehlerspreicher auslesen. Viele Fehler werden abgelegt ohne das irgendeine MKL in Erscheinung tritt. Wäre nicht das erste mal das man hier so langsam in eine Richtung kommt.
Das eins klar ist: Die Straße gehört mir!

dale

Tiefflieger

Registrierungsdatum: 22.02.2012

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 05/18

Wohnort: kassel

  • Nachricht senden

5

04.03.2018, 10:21

Habe ich auch so ähnlich bei meinem X30XE durch.
Lief wie nen Sack Nüsse, gefühlt nur auf 4 Töpfen.
Keine MKL, kein Fehler gespeichert.
Nach langer Suche hat sich herausgestellt das das Zündmodul einen weg hatte.
Sporadischer Aussetzer auf 2 Zylindern.
Zündmodul getauscht, alles wieder hübsch.

Dale
Ich brauche keinen Sex. Das Leben fickt mich jeden Tag....

Babbles

Anfänger

  • »Babbles« ist der Autor dieses Themas

Registrierungsdatum: 29.08.2016

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 08/1998

  • Nachricht senden

6

04.03.2018, 12:35

da kommst ja beschissen ran zum wechseln oder ncht ?? :P

dale

Tiefflieger

Registrierungsdatum: 22.02.2012

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 05/18

Wohnort: kassel

  • Nachricht senden

7

04.03.2018, 12:53

da kommst ja beschissen ran zum wechseln oder ncht ?? :P

Aber so was von......
Abdeckung Scheibenwischer abnehmen und spitze Finger. Wenn ich nicht irre, gibt es aber verschiedene Ausführungen vom Zündmodul. Die haben unterschiedliche Stecker.
Ich brauche keinen Sex. Das Leben fickt mich jeden Tag....

Babbles

Anfänger

  • »Babbles« ist der Autor dieses Themas

Registrierungsdatum: 29.08.2016

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 08/1998

  • Nachricht senden

8

04.03.2018, 13:14

Hahhah spitze lange finger hab ich XD also ich müsste da schon hinkommen
Müsste dass sein https://www.ebay.de/itm/Zundspule-Zundan…cQAAOSwB4BaAHlQ

Neue zündkabel hab ich auch + kerzen dann alles in einem wisch mach osterwochenende hahha :D
Fahr halt nur noch kurzstrecke bis zur arbeit

kompressorV6

unregistriert

9

04.03.2018, 17:19

...schau mal,ob vom Bremskraftverstärker der grosse Zugangsschlauch richtig drinne sitzt.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »kompressorV6« (04.03.2018, 17:22)


Babbles

Anfänger

  • »Babbles« ist der Autor dieses Themas

Registrierungsdatum: 29.08.2016

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 08/1998

  • Nachricht senden

10

04.03.2018, 20:26

...schau mal,ob vom Bremskraftverstärker der grosse Zugangsschlauch richtig drinne sitzt.
hmmm warum vom bremskraftverstärker ?? ?(

kompressorV6

unregistriert

11

04.03.2018, 20:30

...kannst ihn ja mal abziehen , dann läuft der Hocker wie ein Sack Nüsse.Ist mir beim Arbeiten am Motorraum mal passiert;hat etwas gedauert den Fehler zu finden.

Babbles

Anfänger

  • »Babbles« ist der Autor dieses Themas

Registrierungsdatum: 29.08.2016

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 08/1998

  • Nachricht senden

12

05.03.2018, 16:40

Kann Mann den Fehlercode auch so auslesen mit überbrücken des odb Anschlusses ?(