Automatik dreht hoch nach Schlagloch. Motorelektronik leuchtet - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

euro_rapp

Anfänger

  • »euro_rapp« ist der Autor dieses Themas

Registrierungsdatum: 02.10.2017

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 12/2001

  • Nachricht senden

1

02.10.2017, 12:08

Automatik dreht hoch nach Schlagloch. Motorelektronik leuchtet

Hallo,

habe mir einen gebrauchtet Omega 2.6 BJ 2001 gekauft.

Nun ist es so, dass die Automatik immer hohle dreht und so ist wie im
Leerlauf wenn ich über einen Hübel oder Schlagloch fahre. Danach
schaltet sie plötzlich in den nächstniedrigeren Gang und zeigt das
Motorelektroniksymbol an. Ist das normal?? Was kann man da machen??

Gruß

Oli

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »euro_rapp« (02.10.2017, 12:09)


Anzeige

Anfänger

Registrierungsdatum: 08.01.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 04/2000

  • Nachricht senden

2

Hi,

schau mal hier, da wirst du sicher fündig.

firefield

Opelfanten Rüsselsheim e.V.

Registrierungsdatum: 10.12.2007

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 07/2004

Wohnort: Hochheim am Main

  • Nachricht senden

2

02.10.2017, 17:36

Automatikgetriebe-spezifische Leitungen/Adern überprüfen, alle Massebänder überprüfen.

Würde ich jetzt mal aus elektrischer Sichtweise empfehlen
Grüße, Johannes.

1995 Kawasaki ZZR600 E

1997 Omega B MV6 Lim & 2003 Omega B 2.5DTI Car

2001 Corvette C5 5.7 V8