Fehlercodes ohne Ende - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Andy0882

Anfänger

  • »Andy0882« ist der Autor dieses Themas

Registrierungsdatum: 25.06.2017

Typ: Omega B Limousine

Motorisierung: Y32SE

Erstzulassung: 2001

  • Nachricht senden

1

09.09.2017, 12:01

Fehlercodes ohne Ende

Nachdem ich dem Dicken neue Ölwannendichtung oben und unter verpasst habe und alles wieder zusammen gebaut hatte haut mich der OBD2 mit Fehlercodes zu.

Wagen stand ca. 3 Wochen vorne aufgebockt.......Motordämpfungsblöcke.....Servotronic.....obere und unter Ölwannendichtung......Querlenker.....Spurstangen.....Dämpfer und Federn.....alles erneuert.

Vorderachse war komplett draußen.

Nun kommen Fehlercodes wie folgt:

P0115 Motor Kühlmittel - Temperaturkreis, Fehler
( Sensor unter Ansaugbrücke hinten getauscht)
Nach dem Löschen des Codes kommt er direkt wieder

P1613 Startsperre, Signal fehlt oder ist fehlerhaft

P0571 Tempomat/Bremsschaltkreis A, Fehler

P0300 Einzelne/mehrere Zylinder, Fehlzündung entdeckt

P0306 Zylinder 6, Fehlzündung entdeckt

P1110 Ventil 1 Ansaugrohr


Wo liegt hier der Fehler




MFG Andy

Anzeige

Anfänger

Registrierungsdatum: 08.01.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 04/2000

  • Nachricht senden

2

Hi,

schau mal hier, da wirst du sicher fündig.

Omega-y32se

Smallblock

Registrierungsdatum: 01.04.2013

Typ: Omega B Caravan

Motorisierung: Y32SE

Erstzulassung: 04/2004

Wohnort: Antalya

  • Nachricht senden

2

09.09.2017, 22:48

Moin,

Die betroffene Peripherie hängt am gleichen Kabelstrang. Müsste X79 oder X80 sein.

Den würde ich auf Bruch und Stecker prüfen. Scheint ein Masseproblem zu sein.


Andy0882

Anfänger

  • »Andy0882« ist der Autor dieses Themas

Registrierungsdatum: 25.06.2017

Typ: Omega B Limousine

Motorisierung: Y32SE

Erstzulassung: 2001

  • Nachricht senden

3

05.10.2017, 19:30

Fast alles erledigt bis auf P0571 ........lässt sich löschen nach Bremslichtschalter-Tausch.....Tempomat funktioniert kurze Zeit.....dann kommt die "Serviceleuchte" wieder....keine Funktion mehr des Tempomats und der FC taucht wieder auf.....Zum Mäuse melken