2,5 DTI - Warmstartprobleme, bzw kein Start mehr - Injektoren defekt? - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ralle35i

Opelfahrer aus Raumnot

  • »ralle35i« ist der Autor dieses Themas

Registrierungsdatum: 13.07.2017

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 09/2002

Wohnort: Köln

  • Nachricht senden

1

13.07.2017, 09:26

2,5 DTI - Warmstartprobleme, bzw kein Start mehr - Injektoren defekt?

Servus Leute,

nach gewisser Abstinenz zum Forum und dem Vergessen meiner Zugangsdaten (vorher: ralle32b) bin ich nun mit aktuellem Problem wieder da:

Sachstand: mein Omi von damals hat nunmehr 416000km auf dem Tacho und läuft inkl. noch vorhandener Drallklappen. Seit den letzten 130000km macht sich eine gelängte Steuerkette oder ein schlecht funktionierender Kettenspanner zw. Leerlauf und 2000upm bemerkbar. Bei Volllast in dem Bereich kommt Rauch auf dem Auspuff, das Dieselsäuseln wird zum Hammernageln und der Motor geht in Notlauf inkl. MKL. Ist aber nicht mein akutes Problem.

Problem jetzt: ist er kalt, springt er prima an. Nach eine kurzen oder langen Fahrt und folgender kurzer Standzeit mit halb- oder ganz warmen Motor orgelt er nur noch. Hin und wieder ein Röcheln als ob er kommen wollte, dann aber wieder nur orgeln. Lass ich ihn mehrere Stunden abkühlen, läuft er wieder normal an.

meine Vermutung: ein - oder zwei - oder drei Injektoren machen grad die Grätsche oder haben es schon getan. Förderpumpe im Tank sollte ok sein, wurde erst im letzten Jahr getauscht. Einspritzpumpe schließe ich als Laie auch mal aus, weil wenn er läuft, dann läuft er gut, über den ganzem Drehzahlbereich (mit obiger Ausnahme).

Frage 1: liege ich richtig mit meiner Vermutung oder hab ich was - aufgrund der Laufleistung - außer acht gelassen? Die Injektoren sind vermutlich ebenfalls so weit gelaufen wie der Motor...

Frage 2: gibt es hier jemanden im Köln/Bonn Raum, der sich der Sache annehmen könnte - entgeldlich versteht sich. Handwerklich würde ich es mir zutrauen, Werkzeug ist ebenfalls vorhanden. Allerdings habe ich genau sowas - Injektorwechsel - noch nicht gemacht. Und da lass ich lieber Leute dran die Ahnung haben.



Gruß

Ralle (aka ralle32b)
Omega B Caravan - Unerforschte Weiten und ein völlig neues Raumgefühl!

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »ralle35i« (14.07.2017, 17:15)


Anzeige

Anfänger

Registrierungsdatum: 08.01.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 04/2000

  • Nachricht senden

2

Hi,

schau mal hier, da wirst du sicher fündig.

Omegab2010

Anfänger

Registrierungsdatum: 25.07.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 12.2002

Wohnort: Niederkrüchten

  • Nachricht senden

2

30.07.2017, 15:15

wird mind. 1 injektor sterben, eher 2 oder 3 bei der laufleistung, also rücklaufmenge messen, udn tauschen ist keine große sache.