Check leuchtet - kein Fehler hinterlegt? - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Frank_sh

am-liebsten-selbst-Schrauber

  • »Frank_sh« ist der Autor dieses Themas

Registrierungsdatum: 06.02.2017

Typ: Omega B Caravan

Motorisierung: Y22DTH

Erstzulassung: 2001

Wohnort: 25436 Moorrege

  • Nachricht senden

1

20.03.2017, 19:48

Check leuchtet - kein Fehler hinterlegt?

Moin,

der BC zeigt jetzt "CHECK" im Display an, dazu gibt es allerdings keine Fehlermeldung, wie z.B. Wischwasserstand zu niedrig etc..

Woran kann das liegen und gibt es eune Möglichkeit hinterlegte Fehlermeldungen irgendwie abzufragen?

Über die "R" Taste bekomme ich nur Durchschnittsverbrauch etc..

Gruß

Frank

Anzeige

Anfänger

Registrierungsdatum: 08.01.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 04/2000

  • Nachricht senden

2

Hi,

schau mal hier, da wirst du sicher fündig.

Zirfeld

Anfänger

Registrierungsdatum: 09.03.2014

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 061997

Wohnort: Lahr

  • Nachricht senden

2

20.03.2017, 20:25

Moin Frank

" Check" ohne Fehlermeldung leuchtet normalerweise nur bis zum Bremslichttest. Der läuft ab, sobald nach Fahrtantritt zum ersten mal gebremst wird. Vielleicht bekommt dein BC kein Signal das gebremst wird. Er wartet dann und zeigt Check an.

Rolf


Frank_sh

am-liebsten-selbst-Schrauber

  • »Frank_sh« ist der Autor dieses Themas

Registrierungsdatum: 06.02.2017

Typ: Omega B Caravan

Motorisierung: Y22DTH

Erstzulassung: 2001

Wohnort: 25436 Moorrege

  • Nachricht senden

3

20.03.2017, 20:37

Moin Rolf,


die "CHECK" Leuchte hat bisher erst einmal geleuchtet und da war zu wenig Wischwasser im Behälter. Da gab es auch brav einen Text zur Lampe.
Heute habe ich den Wagen beim Ausparken abgewürgt, weil ein Idiot mit gefühlten 80 Sachen durch eine 30er Zone gefahren ist auf die ich gerade rückwärts rauffahren wollte. Vor Schreck habe ich einfach schnell auf die Bremse gelatscht.
Ich glaube Seitdem leuchtet "CHECK".
Die Bremsprüfung habe ich nach jedem Starten, aber nur als Text. "CHECK" hat dabei noch nie geleuchtet.

Gruß

Frank

Zirfeld

Anfänger

Registrierungsdatum: 09.03.2014

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 061997

Wohnort: Lahr

  • Nachricht senden

4

20.03.2017, 20:44

Hi

Das mag beim Facer anders sein. Kenne ich leider nicht. Beim Vorfacer ist es so, dass nach dem Start Check immer leuchtet und nach dem ersten Bremsvorgang ausgeht - sofern alles in Ordnung ist.

Aber nach deiner Beschreibung scheint ja schon ein Zusammenhang zum Bremspedal zu bestehen. Habe leider nur den Schaltplan vom Vorfacer.

Rolf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zirfeld« (20.03.2017, 20:46)


OmegaausRhede

Anfänger

Registrierungsdatum: 10.11.2011

Typ: Omega B Caravan

Motorisierung: Y22XE

Erstzulassung: 1.2000

Wohnort: Rhede/Ems

  • Nachricht senden

5

20.03.2017, 22:58

Moin
Ich denke als erstes da an die Bremsflüßigkeit,guck doch mal,kostet ja nix!
Gruß,Rainer
Meine Opelhistorie beginnt 1969:
2xKadett B(Schrott)
1 Rekord A mit Miesen/Bonn Krankenwagenaufbau(Schrott)
1x Rekord B(Schrott)
1xKadett C Caravan(Schrott)
1x Ascona C fährt immer noch bei meinem Neffen
1x Astra F Caravan,fährt hoffentlich noch in Kenia,mit weit über 300000KM
1x Omega B2,2 Automatik Caravan mit LPG,fährt heute noch mit 170000KM bei mir!!

Frank_sh

am-liebsten-selbst-Schrauber

  • »Frank_sh« ist der Autor dieses Themas

Registrierungsdatum: 06.02.2017

Typ: Omega B Caravan

Motorisierung: Y22DTH

Erstzulassung: 2001

Wohnort: 25436 Moorrege

  • Nachricht senden

6

21.03.2017, 06:46

Moin,

die Bremsflüssigkeit ist ok, wurde gerade erst gewechselt. Der Flüssigkeitsstand ist gut und ich habe kein offensichtliches Leck gefunden.

Könnte es sein, dass es etwas mit dem Abwürgen zu tun haben kann?

Kann man den Fehlerspeicher ohne weiteres in einer freien Werkstatt auslesen lassen, oder muss ich damit zu Opel?

Gruß

Frank


Ergänzung: die "Check" Lampe leuchtete bereits einen Tag später nicht mehr. Scheinbar brauchte die Elektrik eine Mütze Schlaf ;-)
Solange da keine erneute Meldung kommt, lasse ich die Finger davon. Im Fahrbetrieb gab es keine Veränderung.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Frank_sh« (23.03.2017, 09:56) aus folgendem Grund: update