Omega B 2.6 V6 Zündproblem - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Turkmen36

Anfänger

  • »Turkmen36« ist der Autor dieses Themas

Registrierungsdatum: 27.03.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 03/2001

  • Nachricht senden

1

10.03.2017, 13:49

Omega B 2.6 V6 Zündproblem

Hallo

habe leider ein Problem mit meinem Dicken.
Letztens bei der Fahrt blinkte das Motorsymbol und blieb schlussendlich dann leuchten, Fehler ausgelesen und folgende ausgespuckt P0170 P0173 und P0303, laut Foren könnte es der LMM sein, der Wagen läuft nur noch auf 5 Zylindern denke ich, weil der Motor mächtig ruckelt und Leistungsabfall herrscht.
Tut es ein Ebay LMM zum testen? Weil die von GM und Bosch sind ja recht teuer.

Ich habe auch die Zündspulen in Verdacht, dazu auch noch eine Frage hinterher.
Kann ich linke Seite BREMI und rechte Seite BOSCH verbauen? Oder müssen beide Seiten von einem Hersteller sein?

Anzeige

Anfänger

Registrierungsdatum: 08.01.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 04/2000

  • Nachricht senden

2

Hi,

schau mal hier, da wirst du sicher fündig.

Werbebanner