Klimaanlage arbeitet nicht komplett - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung
  • »Senator Taurus« ist der Autor dieses Themas

Registrierungsdatum: 16.02.2017

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 11.2001

Wohnort: Bad Dürkheim

  • Nachricht senden

1

21.02.2017, 10:50

Klimaanlage arbeitet nicht komplett

Ich habe einen Omega B BJ 2001 bei dem die rechte Seite der Klimaautomatik nicht heizt. Bedienteil wurde schon getauscht, war es aber nicht. bin für Infos dankbar!!!


Gruß Lutz

Anzeige

Anfänger

Registrierungsdatum: 08.01.2016

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 04/2000

  • Nachricht senden

2

Hi,

schau mal hier, da wirst du sicher fündig.

gatsch

Anfänger

Registrierungsdatum: 08.11.2013

Typ: Omega B Limousine

Motorisierung: Y26SE

Erstzulassung: 4/2000

Wohnort: Döhlau/Kautendorf

  • Nachricht senden

2

08.03.2017, 20:55

Wenn nur eine Seite nicht funktioniert können es mehrere Fehler sein.

1. Bedienteil (haste ja schon getauscht)
2. Kabelbruch an den Kabeln zu den Stellmotoren
3. Einer der Stellmotoren
4. Eines der Gestänge von den Stellmotoren ist ausgehängt.

Falls Du jemand kennst der ein TECH 2 hat laß einen Stellgliedtest machen. Dabei kannst Du jeden einzelnen Stellmotor ansteuern und testen. Natürlich macht das auch der FOH, dort kostet es aber ne Kleinigkeit
Das eins klar ist: Die Straße gehört mir!


  • »Senator Taurus« ist der Autor dieses Themas

Registrierungsdatum: 16.02.2017

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 11.2001

Wohnort: Bad Dürkheim

  • Nachricht senden

3

08.03.2017, 21:21

Herzlichen Dank!

Werde ich tun!!

Ähnliche Themen

Verwendete Tags

Rechte Seite heizt nicht

Werbebanner