[Fehler/Bug] Private Nachricht - Vorschläge, Wünsche und Probleme - Omega-Freak.de

Sie sind nicht angemeldet.

[Fehler/Bug] Private Nachricht

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Legoog

Anfänger

  • »Legoog« ist der Autor dieses Themas

Registrierungsdatum: 16.10.2013

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 1996

  • Nachricht senden

1

21.03.2014, 18:50

Private Nachricht

Die privaten Nachrichten gehen nicht, bei euch auch?

Zitat

Fatal error: PHP notice in file /www/htdocs/omegafr/wcf/templates/compiled/23_0_1_pmView.php (140): Use of undefined constant AD_PM - assumed 'AD_PM'
Alternative mit mehr als 2100 Mitgliedern

https://www.facebook.com/groups/406100342758467/?fref=nf

gnusmas

Anfänger

Registrierungsdatum: 01.03.2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

2

21.03.2014, 18:51

Kann ich nicht bestätigen - Habe dir gerade ne PN geschickt, ohne Probleme! :)


LOWMEGA(Toni)

unregistriert

3

21.03.2014, 19:06

bei mir geht's auch nicht! Nachrichten die man mal bekommen hat kann man nicht öffnen,versenden geht aber

Fatal error: PHP notice in file /www/htdocs/omegafr/wcf/templates/compiled/23_0_1_pmView.php (140): Use of undefined constant AD_PM - assumed 'AD_PM'

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LOWMEGA(Toni)« (21.03.2014, 19:06)


pumamika

Möchtegernhelfer

Registrierungsdatum: 24.03.2008

Typ: Omega B Caravan

Motorisierung: Z22XE

Erstzulassung: 04/2001

Wohnort: Münster/Hessen

  • Nachricht senden

4

21.03.2014, 19:09

Bei mir auch: alte Nachrichten mit fatal error.
Grüße vom Mika aus Südhessen, der Heimat des Omega!

Historie: 3x Käfer 34 bis 85PS, Audi 80LS, Rekord 1,9, BMW 2002ti, VW Polo 1,3 + Derby 1,3, Kadett D 1,6SR + GTE, 2x Kadett E Car. Club 2,0i, Omega A Car. 2,6 CD, Omega A Car. 24V, 2x Omega B2 Car. 2,2 Elegance + Sport m.LPG, Senator B 4,0 (fettgedruckt = aktuell)

FoXy

OBC Aachen

Registrierungsdatum: 27.04.2008

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 04/85

Wohnort: Alsdorf (Kreis Aachen)

  • Nachricht senden

5

21.03.2014, 19:27

same here
-----------------------------------------------
Onkel Bob Customs Charter Aachen
http://onkel-bob-customs.de/

2.6er

Freak

Registrierungsdatum: 13.09.2007

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 1997

Wohnort: Ankum / Osnabrücker land

  • Nachricht senden

6

21.03.2014, 19:44

bei mir ist auch nix zu machen! dann mal eben gucken ob ich nen fehler finde ansonsten muss gnuss da mal alles durchchecken!

weder auf fire noch auch ie gehts!
:D "Alles wird gut" :D


Legoog

Anfänger

  • »Legoog« ist der Autor dieses Themas

Registrierungsdatum: 16.10.2013

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 1996

  • Nachricht senden

7

21.03.2014, 19:52

Wenn man den AntwortButton klickt funzt es wieder und alles wird angezeigt
Alternative mit mehr als 2100 Mitgliedern

https://www.facebook.com/groups/406100342758467/?fref=nf

2.6er

Freak

Registrierungsdatum: 13.09.2007

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 1997

Wohnort: Ankum / Osnabrücker land

  • Nachricht senden

8

21.03.2014, 19:54

ich kann so nix finden da muss gnus ran! ik will dat forum ja auch nicht killen :D
:D "Alles wird gut" :D


Adl6899

Noch lange kein Ende

Registrierungsdatum: 23.07.2010

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 11/97

Wohnort: Regensburg

  • Nachricht senden

9

21.03.2014, 22:55

mmm irgent wie muß da ein größerer fehler vorliegen. an meinen zweiten laptop kann ich nicht mal das portal öffnen. ?????

Legoog

Anfänger

  • »Legoog« ist der Autor dieses Themas

Registrierungsdatum: 16.10.2013

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 1996

  • Nachricht senden

10

22.03.2014, 09:49

Wenn man den Antwortbutton klickt, dann wird die Nachricht angezeigt...
Alternative mit mehr als 2100 Mitgliedern

https://www.facebook.com/groups/406100342758467/?fref=nf

gnusmas

Anfänger

Registrierungsdatum: 01.03.2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

11

22.03.2014, 10:17

Versuche das Problem gerade zu beheben.

gnusmas

Anfänger

Registrierungsdatum: 01.03.2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

12

22.03.2014, 12:58

Fehler ist behoben. Lag an einem Plugin-Update von gestern :)

Bitte einmal testen obs bei euch wieder funktionier!

LOWMEGA(Toni)

unregistriert

13

22.03.2014, 13:12

geht

Legoog

Anfänger

  • »Legoog« ist der Autor dieses Themas

Registrierungsdatum: 16.10.2013

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 1996

  • Nachricht senden

14

22.03.2014, 13:50

Jupp, geht....
Alternative mit mehr als 2100 Mitgliedern

https://www.facebook.com/groups/406100342758467/?fref=nf

Adl6899

Noch lange kein Ende

Registrierungsdatum: 23.07.2010

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 11/97

Wohnort: Regensburg

  • Nachricht senden

15

22.03.2014, 19:47

bei mir geht auch wieder alles. auch mein zweiter laptop macht wieder mit :)

Andy0882

unregistriert

16

24.03.2014, 05:35

Bei mir geht jetzt die Wetter Ansage^^nicht mehr.....nu weis ich gar nicht mehr was draußen für Wetter ist :D

gnusmas

Anfänger

Registrierungsdatum: 01.03.2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

17

24.03.2014, 15:08

Jut dann kann ich das Thema als erledigt markieren & schließen :)

@ Andy: Bei mir geht die Wetteranzeige - auch auf unterschiedlichen Rechner. Schreib mir mal ne PN falls was nicht funktioniert.

Cheers

Omegab2010

Anfänger

Registrierungsdatum: 25.07.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 12.2002

Wohnort: Niederkrüchten

  • Nachricht senden

18

07.05.2014, 09:33

Kann in keine Profile im moment rein um ne PN zu schreiebn

Andy0882

unregistriert

19

07.05.2014, 09:44

Fing heute morgen schon an..........kam nicht ins Forum.......dann später nicht ins Profil oder in die Galerie

20

07.05.2014, 09:45

Kann in keine Profile im moment rein um ne PN zu schreiebn

Ich auch nicht