Verlust von Kühlwasser, keine sichtbaren Probleme. - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

alex-omega2.2

Anfänger

  • »alex-omega2.2« ist der Autor dieses Themas

Registrierungsdatum: 21.10.2013

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 07/2001

Wohnort: Garching a. d. Alz

  • Nachricht senden

1

21.10.2013, 19:25

Verlust von Kühlwasser, keine sichtbaren Probleme.

Hallo Leute.
Ich bin neu hier und hab ein riesen Problem.
Ich fahr nen Omega 2.2 Eco Tec von 2001, und ich verlier massig kühlwasser. Hab die Schläuche kontrolliert, nichts feucht. Wenn er länger steht ist unter dem Wagen auch keine Pfütze.
In den Motor läuft auch nichts rein, er raucht nicht weiß und das Öl ist frei von Bläschen. Und bei der Menge müsste auch schon längst was kaputt sein.
ich muss regelmäßig spätestens nach 2 Tagen auffüllen. Verliere teilweise schon nach 60 bis 70 km Fahrt das ganze Wasser.
Hab schon mit dichtungsmittel probiert um eventuelle haarrisse zu dichten. Hat nichts geholfen. Hab gestern den Thermostat herausgenommen um zu sehen ob der vielleicht kaputt ist und nicht aufmacht und daher das ganze Wasser verdampft. Hat auch nichts geholfen. Hab auch schon Frostschutz eingefüllt und das war genauso schnell weg.
Kennt sich irgendjemand damit aus? Hatte vielleicht schon jemand das gleiche Problem?
Bitte helft mir.
danke schon mal :O

Omegab2010

Anfänger

Registrierungsdatum: 25.07.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 12.2002

Wohnort: Niederkrüchten

  • Nachricht senden

2

21.10.2013, 19:36

Heizungsregelventil das sitzt auf der Beifahrerseite und da relativ weit oben richtung Spritzwand.

gehen 3 Schläcuge und 1 unterdruckschlauch hin


alex-omega2.2

Anfänger

  • »alex-omega2.2« ist der Autor dieses Themas

Registrierungsdatum: 21.10.2013

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 07/2001

Wohnort: Garching a. d. Alz

  • Nachricht senden

3

22.10.2013, 01:18

Ok danke, werd ich mal nachschauen ob es das ist.

2fast4u

Gelegenheitsschrauber

Registrierungsdatum: 11.07.2006

Typ: Omega B Caravan

Motorisierung: X25XE

Erstzulassung: 07/1999

Wohnort: Frensdorf

  • Nachricht senden

4

22.10.2013, 09:19

Ich vermute auch, dass es das Heizungsventil ist, wie Omegab2010 geschrieben hat.
Wasserverlust müsste unterschiedlich sein bei Heizung "an" bzw. Heizung "aus"

Das Dichtmittel einzufüllen war allerdings keine so gute Idee. Da hatten schon einige das Problem, das anschließend der Kühler und/oder der Wärmetauscher verstopft war.

Gruß
Manchmal denke ich, dass ich einen großen Schlitz längs ins Dach meiner OMI flexen solllte. Dann sieht sie wenigstens auch so aus wie mein größtes Sparschwein... nachdem sie eh' schon das meiste Geld schluckt.

Frank 2.0 16V

Anfänger

Registrierungsdatum: 21.09.2013

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05.1998

Wohnort: Lennestadt

  • Nachricht senden

5

22.10.2013, 11:36

Ich hatte das gleiche Problem mit dem Wasserverlust ich
hatte nichts im Innenraum und auch nicht im Motorraum oder sonst wo. Bei mir ist es die
Zylinderkopfdichtung gewesen.Dies merkst Du dann auch am Wasserverlust den der Motor
verbrennt es und stoßt es wieder hinten aus wobei man dies nicht immer sehen
muss ( Weiserrauch ) beim fahren.Im Wasserbehälter hatte ich dann starken Abgasgeruch und
auch einen sehr hohen druck auf dem Behälter.

Komisch ist es das ich kein Öl im Wasser hatte und umgekehrt auch nicht.

Omegab2010

Anfänger

Registrierungsdatum: 25.07.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 12.2002

Wohnort: Niederkrüchten

  • Nachricht senden

6

22.10.2013, 12:18



Komisch ist es das ich kein Öl im Wasser hatte und umgekehrt auch nicht.
Muss ja auch nciht, wenn die dihtung zwischen brennraum und wasserkanal kaputt ist

Frank 2.0 16V

Anfänger

Registrierungsdatum: 21.09.2013

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05.1998

Wohnort: Lennestadt

  • Nachricht senden

7

22.10.2013, 22:00

Okay dann habe ich wieder was dazu gelernt und das ist gut :)
Habe ja jetzt meinen neuen Motor drin und der läuft tip top bis auf ein paar kleine Baustellen wie Radio
Fahrwerk und Handbremse alles super :ok:

Und wenn ich mal nicht weiter weiß dann frage ich das Forum :O

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Frank 2.0 16V« (22.10.2013, 22:00)


alex-omega2.2

Anfänger

  • »alex-omega2.2« ist der Autor dieses Themas

Registrierungsdatum: 21.10.2013

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 07/2001

Wohnort: Garching a. d. Alz

  • Nachricht senden

8

23.10.2013, 01:17

Also abgas geruch und starker druck auf den Behälter kann ich jetzt nicht bestätigen
Ich hatte das gleiche Problem mit dem Wasserverlust ichhatte nichts im Innenraum und auch nicht im Motorraum oder sonst wo. Bei mir ist es dieZylinderkopfdichtung gewesen.Dies merkst Du dann auch am Wasserverlust den der Motorverbrennt es und stoßt es wieder hinten aus wobei man dies nicht immer sehenmuss ( Weiserrauch ) beim fahren.Im Wasserbehälter hatte ich dann starken Abgasgeruch undauch einen sehr hohen druck auf dem Behälter.Komisch ist es das ich kein Öl im Wasser hatte und umgekehrt auch nicht.

OmegaausRhede

Anfänger

Registrierungsdatum: 10.11.2011

Typ: Omega B Caravan

Motorisierung: Y22XE

Erstzulassung: 1.2000

Wohnort: Rhede/Ems

  • Nachricht senden

9

23.10.2013, 11:50

Moin!
Als meine Z.Kopfdichtung platt war,konnte man im Vorratsbehälter kleine Blasen blubbern sehen!
Wasserverlust hatte ich nicht!
Die Diagnose vom freundlichen war das Thermostat,weil im Stand die Heizung nicht mehr wärmte!
Derjenige der das richtige sofort entdeckte,war ein polnischer KFZ Meister(ohne Deutschkenntnisse),beim LPG Einbauer!!!
Gruß+viel Glück beim Suchen,Rainer
Meine Opelhistorie beginnt 1969:
2xKadett B(Schrott)
1 Rekord A mit Miesen/Bonn Krankenwagenaufbau(Schrott)
1x Rekord B(Schrott)
1xKadett C Caravan(Schrott)
1x Ascona C fährt immer noch bei meinem Neffen
1x Astra F Caravan,fährt hoffentlich noch in Kenia,mit weit über 300000KM
1x Omega B2,2 Automatik Caravan mit LPG,fährt bei mir seid 11Jahren heute noch mit 170000KM !!

Loetmaster

Anfänger

Registrierungsdatum: 06.05.2010

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05.07.1995

Wohnort: Duisburg - Homberg

  • Nachricht senden

10

23.10.2013, 11:58

Mahlzeit Leute,

bei meinem ist es auch so. X-tremer Wasserverlust, aber inner Garage auf dem Boden alles trocken. Abgasgeruch im Behälter, nein. Hoher Druck auf dem Behälter, ja. Weisser Rauch hinten raus, nein. Wasser in den Fußräumen, nein. Phänomen tritt nur ab Herbst bis ins Frühjahr auf wenn man die Heizung an hat. Hatte es letztes Jahr auch. FOH konnte nichts finden, war zwei Tage zur beobachtung da. Seltsam die Sache.

Omegab2010

Anfänger

Registrierungsdatum: 25.07.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 12.2002

Wohnort: Niederkrüchten

  • Nachricht senden

11

23.10.2013, 12:03

Mahlzeit Leute,

bei meinem ist es auch so. X-tremer Wasserverlust, aber inner Garage auf dem Boden alles trocken. Abgasgeruch im Behälter, nein. Hoher Druck auf dem Behälter, ja. Weisser Rauch hinten raus, nein. Wasser in den Fußräumen, nein. Phänomen tritt nur ab Herbst bis ins Frühjahr auf wenn man die Heizung an hat. Hatte es letztes Jahr auch. FOH konnte nichts finden, war zwei Tage zur beobachtung da. Seltsam die Sache.

Dann schau dir dein Heizungsregelventil mal genau an, dann hast du den verlust ja nur wenn du die heizung nutzt

Loetmaster

Anfänger

Registrierungsdatum: 06.05.2010

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05.07.1995

Wohnort: Duisburg - Homberg

  • Nachricht senden

12

23.10.2013, 12:28

Das sachte der Meister vom FOH auch, ich sach zu ihm, kein Heizungsventil drinn. Er sacht dann wäre meiner der erste Omega ohne. Ich sach, Wette um neuen Insignia. Er schon am stutzten. Auffe Bühne und siehe da, ich habe garkein Heizungsventil. Wollte es vor Monaten schon mal eins einbauen, kam aber nie dazu.


Omegab2010

Anfänger

Registrierungsdatum: 25.07.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 12.2002

Wohnort: Niederkrüchten

  • Nachricht senden

13

23.10.2013, 13:04

wieso auffe bühne, das siht man von oben, hast du dann da nur ein t-stück drin oder was

Loetmaster

Anfänger

Registrierungsdatum: 06.05.2010

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05.07.1995

Wohnort: Duisburg - Homberg

  • Nachricht senden

14

23.10.2013, 19:54

Nee Omega2010, T-Stück is nich drin. Der Vorbesitzer hat zwei Schläuche mittels Stück Kupferrohr miteinander verbunden und den anderen Schlauch mit einer dicken Schraube und Schlauchschellen geschlossen. Und da ist mein Problem, der kleine Unterdruckschlauch ist nicht auffindbar.


Markusomega

Anfänger

Registrierungsdatum: 11.01.2019

Typ: Omega B Limousine

Motorisierung: Y22XE

Erstzulassung: 11.99

  • Nachricht senden

15

11.01.2019, 21:34

Bräuchte auch Hilfe

Hallo Leute ich weiß Nicht ob das der richtige Ort ist wo ich das hier grad rein schreibe.
Ich fang mal an mein Opel Omega Automatik verliert irgendwo Wasser wo genau weis keiner kühler ist neu Thermostat ist neu Wasserpumpe ist neu dann hat man uns gesagt Deckel kann sein ist auch jetzt neu der verliert nicht viel sondern so ich schätze mal 1l bei 100km und die Heizung wird nicht warm die ist lauwarm und hinten kommt gefühlt einfach die Luft von drausen rein also garkeine Wärme nicht wie vor paar Wochen, vor paar Wochen war es ja fast schon wie ein Föhn ich weis nicht was ich da noch wechseln kann hat jemand von euch eine Idee ?

Warte auf eure Nachrichten
?( ?( ?(

OmegaausRhede

Anfänger

Registrierungsdatum: 10.11.2011

Typ: Omega B Caravan

Motorisierung: Y22XE

Erstzulassung: 1.2000

Wohnort: Rhede/Ems

  • Nachricht senden

16

Gestern, 20:08

Moin Martin+willkommen hier.

Edit bei verleinix, sowas wollen wir hier nicht haben.

Gruß+Glück bei der Ursachensuche,Rainer,der das Glück, hat einen aktiven Opelschrauber als Freund zu haben
Meine Opelhistorie beginnt 1969:
2xKadett B(Schrott)
1 Rekord A mit Miesen/Bonn Krankenwagenaufbau(Schrott)
1x Rekord B(Schrott)
1xKadett C Caravan(Schrott)
1x Ascona C fährt immer noch bei meinem Neffen
1x Astra F Caravan,fährt hoffentlich noch in Kenia,mit weit über 300000KM
1x Omega B2,2 Automatik Caravan mit LPG,fährt bei mir seid 11Jahren heute noch mit 170000KM !!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »verleinix« (Gestern, 20:08)


verleinix

Opel Omega B Limo und Astra F CC Infiziert

Registrierungsdatum: 31.12.2008

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 31.03.2000

Wohnort: 85459 Berglern

  • Nachricht senden

17

Gestern, 20:12

Warte auf eure Nachrichten
?( ?( ?([/quote]
Hallo Leute ich weiß Nicht ob das der richtige Ort ist wo ich das hier grad rein schreibe.
Ich fang mal an mein Opel Omega Automatik verliert irgendwo Wasser wo genau weis keiner kühler ist neu Thermostat ist neu Wasserpumpe ist neu dann hat man uns gesagt Deckel kann sein ist auch jetzt neu der verliert nicht viel sondern so ich schätze mal 1l bei 100km und die Heizung wird nicht warm die ist lauwarm und hinten kommt gefühlt einfach die Luft von drausen rein also garkeine Wärme nicht wie vor paar Wochen, vor paar Wochen war es ja fast schon wie ein Föhn ich weis nicht was ich da noch wechseln kann hat jemand von euch eine Idee ?

Warte auf eure Nachrichten
?( ?( ?(


Könnte das Heizungsregelventil sein, hast Du Klimaautomatik drin? Da könnte man die Klappen mal ich sag mal Resetten, geht aber nur bei Klimaautomatik. Kannst dich gerne per PN Melden.

gruß verleinix
Jetzt geht sie so wie es sein soll. Die gebe ich nichtmehr her. ;)