Problem mit Klima Automatik - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

spitfire78

Anfänger

  • »spitfire78« ist der Autor dieses Themas

Registrierungsdatum: 14.12.2011

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 10/1995

Wohnort: Erkrath

  • Nachricht senden

1

30.07.2013, 21:18

Problem mit Klima Automatik

Habe folgendes Problem, wenn ich die Klima an meinem 95er Omi einschalte, dann fällt die Drehzahl auf ca. 500upm und bleibt meist auch da, Leistung fehlt dann auch, schalte ich die Klima aus ist alles normal, bei ca. 900upm.

Hat jemand nen Tipp oder eine Lösung?

blitz34

Anfänger

Registrierungsdatum: 28.04.2012

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 06.1996

  • Nachricht senden

2

30.07.2013, 21:28

Kühlt die Klima auch ? wenn ja liegt es nicht an der Klima sondern Drehzahlregler oder so. .


spitfire78

Anfänger

  • »spitfire78« ist der Autor dieses Themas

Registrierungsdatum: 14.12.2011

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 10/1995

Wohnort: Erkrath

  • Nachricht senden

3

30.07.2013, 21:32

Ja die Klima kühlt meiner Meinung nach ganz normal.

Dauert um die 20 sek. bis es kalt wird!

blitz34

Anfänger

Registrierungsdatum: 28.04.2012

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 06.1996

  • Nachricht senden

4

30.07.2013, 21:34

Da ist diese in Ordnung einen Drehzahlabfall habe ich auch nur Pegelt sich dieser im nächsten Moment wieder ein. Also musst Motormäßig mal schauen . .

spitfire78

Anfänger

  • »spitfire78« ist der Autor dieses Themas

Registrierungsdatum: 14.12.2011

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 10/1995

Wohnort: Erkrath

  • Nachricht senden

5

30.07.2013, 21:38

Das die Drehzahl kurz einbricht kenn ich auch so, nur hier ist es massiv und bleibt auch meist so, macht sich sogar während der fahrt beim Schalten bemerkbar!

Nur wo soll ich mit der suche beginnen? Leerlaufregler wurde bereits einmal gereinigt!

bommel73

Anfänger

Registrierungsdatum: 26.11.2008

Typ: Omega B Caravan

Motorisierung: Y22XE

Erstzulassung: 14.1.2000

Wohnort: cottbus

  • Nachricht senden

6

30.07.2013, 22:14

Blow-System reinigen und auch das Rohr der Kurbelgehäuseentlüftung nicht vergessen! Hat bei mir auch wunder gewirkt vor 2jahren!

spitfire78

Anfänger

  • »spitfire78« ist der Autor dieses Themas

Registrierungsdatum: 14.12.2011

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 10/1995

Wohnort: Erkrath

  • Nachricht senden

7

31.07.2013, 19:21

Blow-System reinigen und auch das Rohr der Kurbelgehäuseentlüftung nicht vergessen! Hat bei mir auch wunder gewirkt vor 2jahren!

Was ist das "Blow System" ???

FalkeFoen

Störenfried

Registrierungsdatum: 28.12.2004

Typ: Omega B Limousine

Motorisierung: Y32SE

Erstzulassung: 5/2002

  • Nachricht senden

8

31.07.2013, 19:54

Hallo!

Vielleicht mal die Suche benützen, so schwer ist das wirklich nicht ;)

http://www.berndragon.comoj.com/Dateien/…_bernDragon.pdf

mfg
FalkeFoen
3.2V6EXE

spitfire78

Anfänger

  • »spitfire78« ist der Autor dieses Themas

Registrierungsdatum: 14.12.2011

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 10/1995

Wohnort: Erkrath

  • Nachricht senden

9

31.07.2013, 20:12

Hallo!

Vielleicht mal die Suche benützen, so schwer ist das wirklich nicht ;)

http://www.berndragon.comoj.com/Dateien/…_bernDragon.pdf

mfg
FalkeFoen

Dankeschön

FalkeFoen

Störenfried

Registrierungsdatum: 28.12.2004

Typ: Omega B Limousine

Motorisierung: Y32SE

Erstzulassung: 5/2002

  • Nachricht senden

10

31.07.2013, 20:17

Hallo!

Gern geschehen ;)

mfg
FalkeFoen
3.2V6EXE