Die Dicke ging aus - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

djdeny

Anfänger

  • »djdeny« ist der Autor dieses Themas

Registrierungsdatum: 26.02.2013

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 04.1999

Wohnort: Wismar

  • Nachricht senden

1

13.07.2013, 00:13

Die Dicke ging aus

Moin,wie oben beschrieben ging meine Berta heute einfach aus, ich war am einbiegen auf einer Hauptstrasse und musste verkehrsbedingt bremsen da merkte ich wie drehzahl viel bis schließlich die dice ausging,selbst ein beherztes aufs gas treten brachte keinen erfolg.

Er sprang aber auf schlach weder an und die fahrt ging weiter,hatte aber das gefühl als wenn er plötzlich kaum noch leistung hat.

Wer andere threads von mir gelesen hat der weiß das ich ein hydrostößel prob hab,achso auspuff ist auch undicht.

Hat wer eine idee woran das liegen kann oder sind die Hydros schuld ?

Fuzzy

GAS-Geber

Registrierungsdatum: 12.02.2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 6/1999

Wohnort: im Süden

  • Nachricht senden

2

13.07.2013, 00:49

Such mal nach " Hohlschraube"
Da findest du unter anderem dass da: Motor geht im Stand aus
E10-Nein danke! Mein Auto ist kein Alkoholiker!


djdeny

Anfänger

  • »djdeny« ist der Autor dieses Themas

Registrierungsdatum: 26.02.2013

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 04.1999

Wohnort: Wismar

  • Nachricht senden

3

13.07.2013, 01:05

Thx genau der schlauch wo der leerlaufregler drin sein soll,wenn ich das eine bild richtig verstand ist bei mir schrott hat ein riesen riss.
das bild mein ich http://www.omega-freak.de/forum/index.ph…56f3e2f228d8fd4

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »djdeny« (13.07.2013, 01:05)


Ähnliche Themen