Opel Omgea V6 geht im kalten zustand aus - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Omega47

Anfänger

  • »Omega47« ist der Autor dieses Themas

Registrierungsdatum: 25.03.2012

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 06/1996

  • Nachricht senden

1

25.03.2012, 20:30

Opel Omgea V6 geht im kalten zustand aus

Hallo ich habe ein problem mit mein Opel Omega 2,5 V6 Limo Automatik bj 1996
ich habe die zündkable wechseln lassen weil er nur auf 5 zylinder lief :pinch:
naja gut habe sie auswechseln lassen und alles wahr okey :D

und dann kurz drauf nach 1-2 km habe ich das auto abgestellt bin einkaufen geganen
so mach das auto wieder an fahr zu kreuzung vor und zack ging er aus :pinch:
ich bekomme in jeder werkstatt was andere erzählt

gut ich habe das ein weile beobachtet
also wenn ich das auto morgens anmache startet er ganz normal meistens^^ manchmal geht er aber ausch erst beim 2 versuch an!


so wenn er kalt ist und ich bremse langsam runter dann schwankt die drehzahl zwichen 700 und 500 und dann geht er ganz runter und er ist aus
aber er startet aber auch wieder ganz normal wenn ich ihn an der ampel auf N oder P stelle läuft er ruig ganz normal


achso bevor ich es vergesse wenn der motor warm ist so bei 90 grad ja dann läuft er ganz normal ohne probleme kein schwanken auch im d modus an der ampel nix ganz normal
:thumbsup:

ich hoffe jemand kann mir helfen ich habe versuch mich kurz zuhalten ich hoffe jemand kann mir mal sein meinung mitteilen und mir helfen :)

sonst dreh ich durch fasching4

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Omega47« (25.03.2012, 20:30)


sliver

SUFU Benutzer

Registrierungsdatum: 09.04.2007

Typ: Omega B Caravan

Motorisierung: Y32SE

Erstzulassung: 08/2001

Wohnort: Selters(Ts)

  • Nachricht senden

2

25.03.2012, 20:49

Hallo!

Hört sich stark nach Nebenluft an, weil wenn du auf die Bremse steigst und der Bremskraftverstärker Unterdruck vom Saugsammelrohr abnimmt, geht er in die Knie.
Einfach mal im kalten Zustand den Ansaugbereich mit Bremsenreiniger absprühen und dann siehst du schon wo er sich Nebenluft zieht.

MfG


Omega47

Anfänger

  • »Omega47« ist der Autor dieses Themas

Registrierungsdatum: 25.03.2012

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 06/1996

  • Nachricht senden

3

25.03.2012, 21:05

Hallo!

Hört sich stark nach Nebenluft an, weil wenn du auf die Bremse steigst und der Bremskraftverstärker Unterdruck vom Saugsammelrohr abnimmt, geht er in die Knie.
Einfach mal im kalten Zustand den Ansaugbereich mit Bremsenreiniger absprühen und dann siehst du schon wo er sich Nebenluft zieht.

MfG
aber wenn er warm ist macht er das ja nicht müsste er das dann nicht auch im warmen zustand machen?

aber müsste er das nicht auch im warmen zustand machen also es ist ja
immer so wenn ich an bremse dann schwankt der drehzahl messer hoch unt
runter und wenn ich ihn aber bei laune halte und nur etwas gas zugebe
dann säuft er auch nicht ab also nicht immer muss eben nur schnell auf n
oder p stellen an der ampel ?(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Omega47« (25.03.2012, 21:05)


sliver

SUFU Benutzer

Registrierungsdatum: 09.04.2007

Typ: Omega B Caravan

Motorisierung: Y32SE

Erstzulassung: 08/2001

Wohnort: Selters(Ts)

  • Nachricht senden

4

25.03.2012, 21:07

Nein nicht zwangsläufig. Es kann sein, das sich der "Spalt" bei Erwärmung des motors abdichtet.
Ich würde den "Spalt" im Bereich unterhalb vom Saugsammelrohr vermuten.

MfG

Omega47

Anfänger

  • »Omega47« ist der Autor dieses Themas

Registrierungsdatum: 25.03.2012

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 06/1996

  • Nachricht senden

5

25.03.2012, 21:25

Hallo!

Hört sich stark nach Nebenluft an, weil wenn du auf die Bremse steigst und der Bremskraftverstärker Unterdruck vom Saugsammelrohr abnimmt, geht er in die Knie.
Einfach mal im kalten Zustand den Ansaugbereich mit Bremsenreiniger absprühen und dann siehst du schon wo er sich Nebenluft zieht.

MfG

aber wenn er warm ist macht er das ja nicht müsste er das dann nicht auch im warmen zustand machen?

okey danke für deine hilfe ich werde da gleich morgen mal nach gucken :)
kann sowas auch passieren wenn der auspuffkrümer undicht ist?
und wo sitz das Saugsammelrohr und was ist das weil im netz finde ich nix unter Saugsammelrohr
mfg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Omega47« (25.03.2012, 21:25)