B Facer mit 2.5 DTi Automatik, nimmt kein Gas an - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

King-German-Fool

unregistriert

1

06.05.2010, 13:51

B Facer mit 2.5 DTi Automatik, nimmt kein Gas an

Hey,
es geht um den Omega von meinem Vater. Es ist ein Opel Omega B Caravan Facelift, mit dem 2.5 Turbodiesel und einem Automatikgetriebe. Den hat mein Vater erst vor kurzem gekauft,mit ungefähr 90.000 Kilometer, gleich zu beginn war der Turbolader kaputt, da hatt die Werkstatt dann einen neuen eingebaut.

Also generell fährt er sich super, es gibt nur ein ziehmlich nerviges Problem, und zwar nimmt der Wagen beim losfahren einfach kein Gas an. Egal ob man das Pedal nun voll durchlatscht oder nicht, die Karre rollt bis ca. 2.000 Umdrehungen einfach extrem langsam los. Das ist ziehmlich nervig wenn man z.b. schnell bei ner Kreuzung oder sowas losfahren will.
Sobalt man die ca. 2.000 Umdreheungen erreicht hat geht er dann aber aufeinmal mit voller Power los, bei nem Kreisel oder ähnlichem kommt einem dann sofort das Heck wenn man nicht aufpasst, da die Leistung ja schlagartig kommt.

Und normal kann dass nicht sein, da ein Kollege einen identischen Omega fährt, und dieser zieht sofort weg.


Hat jemand ne Ahnung was das sein könnte?

Achja, ich weiß ja nicht obs relevant ist, aber der Wagen hatt irgendwie einen totalen Blow Off sound, also es zischt immer richtig beim fahren, allerding ist dass auch nicht richtig definierbar, ich hab das Gefühl es zischt blos wenn man leicht aufs gas drückt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »King-German-Fool« (06.05.2010, 13:51)


Executive89

four doors, for more whores...

Registrierungsdatum: 26.01.2010

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 01.2000

Wohnort: 25563 Wrist

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

06.05.2010, 13:53

Moin
Also meiner meinung nach ist ein Schlauch undicht evtl ein riss? oder die Schellen mal kontrollieren

Am besten mal motor an,Gas geben und hören von wo dieses zischen was du meinst her kommt, das ist nämlich nicht normal.

Alles was weniger als 6 Zylinder hat gehört in die Armbanduhr

Das kannste schon so machen, nur denn isses halt Kacke!!!



King-German-Fool

unregistriert

3

06.05.2010, 14:11

Also wenn man im Stand gas gibt hört man dieses Zischen komischerweiße nicht.
Wenn man leicht beschleunigt, hört man ein stätiges leichtes Zischen, und wenn man dann vom gas geht kommt zum Abschluss noch mal kurz ein lauteres Zischen. Also es hört sich an wie ein Blow Off Ventil.

Ich habs bis jetzt erst einmal im Stand versucht, kann sein dass ich da zu viel gas gegeben habe, und man es nicht gehört hat, muss ich nochmal testen.

junkie

Anfänger

Registrierungsdatum: 19.01.2010

Typ: Omega B Limousine

Motorisierung: Y25DT

Erstzulassung: 11/2002

  • Nachricht senden

4

06.05.2010, 15:45

hi

Das mit dem pfeifen vom Turbo und dem blow off is normal. Muss die überschüssige Luft ja irgendwie los werden.

Hatten das Problem letztens auch das er unten rum nicht richtig gezogen hat. Und dann ab so 2000-2200 kommt der wieder richtig mit Dampf.

Bei mir hat das daran gelegen das der Stecker vom Luftmassenmesser nicht richtig drauf gesteckt war.

Stecker wieder drauf, läuft wieder wie ne eins.

Schau mal nach ob's bei dir das gleiche Problem is......

Gruß

King-German-Fool

unregistriert

5

06.05.2010, 15:50

Cool, danke, hört sich ja sehr nach dem gleichen Porblem an wie bei mir, werde ich mal nachschauen.

mkhome

Forscher

Registrierungsdatum: 09.04.2010

Typ: Omega B Caravan

Motorisierung: Y25DT

Erstzulassung: 02/2002

Wohnort: Duisburg

  • Nachricht senden

6

21.05.2010, 09:04

Hallo,



schonmal bei der werkstatt nachgefragt, die den Turbo gewechselt haben, ob die etwas vergessen haben richtig zusammenzubauen?



Gruß Martin
Gruß Martin

omidoc

Anfänger

Registrierungsdatum: 09.03.2008

Typ: Sonstige

Motorisierung: X20DTH

Erstzulassung: 2000

  • Nachricht senden

7

23.05.2010, 20:00

es gibt kein blow off ventil beim y25dt ...

kontrolliert mal die ladedruckschläuche und lasst mal den fehlerspeicher auslesen ...

qualmt die kiste ?

weswegen wurde der turbolader getauscht ?

Max Power

Anfänger

Registrierungsdatum: 12.01.2008

Typ: Omega B Limousine

Motorisierung: Y22XE

Erstzulassung: 08/2000

Wohnort: Nürnberg

  • Nachricht senden

8

28.05.2010, 01:40

Es gibt keine Blow off oder RZV bei Diesel... keine Drossel, keine Ablassventile!
Überprüf mal die Schläuche bzw Druckdose oder Magnetventil, kp wie das gesteuert wird
Max Power!
He's the man,
Whose name you'd love to touch!
But you mustn't touch.
His name sounds good in your ear,
but when you say it, you mustn't fear!
Cuz his name can be said by anyone!