Fehlercode 13 Lambasonde -keine Spannungsänderung - Senator B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Motordidi

unregistriert

1

21.11.2008, 17:36

Fehlercode 13 Lambasonde -keine Spannungsänderung

Hallo zusammen

Hab schon die Suche bemüht, zeigt aber immer nur das sie keine Übereinstimmung gefunden hat :-(

Omega-B X20XEV

Meine Frage: Habe Fehlercode 13 Lambasonde keine Spannungsänderung.
MKL hat erst an zu leuchten begonnen nach dem ich so um die 100km/h gefahren bin.
Danach Auto aus gemacht.
Neu gestartet MKL aber aus.
Mkl ging dann wieder an nach dem ich dann wieder so 100km/h erreicht hatte.
Also Zuhause Fehler aus gelesen. Fehlercode 13.

Meine Frage nun: Ist die Lambasonde tot? Hab hier auch was gelesen es gibt da verschiedene? Was passiert wenn ich weiterfahre übers WE mit gemässigter Geschwindigkeit, nur Stadt und ich erst Montag loszieh und das Ersatzteil hole?
Wenn natürlich die Lambasonde tot sein sollte?

Danke im voraus Didi aus E. !!!

vauxhall_elite

unregistriert

2

21.11.2008, 23:04

RE: Fehlercode 13 Lambasonde -keine Spannungsänderung

lambda arbeiten im regelfall mehr als 60tkm genau. deine wird defekt sein. was passieren kann ist das du mehr verbrauch hast.

normalerweise kannst du bis montag damit fahren


Motordidi

unregistriert

3

22.11.2008, 09:47

Danke :danke:

Kapitänkurtl

Anfänger

Registrierungsdatum: 29.03.2010

Typ: Omega B Limousine

Motorisierung: Y22XE

Erstzulassung: 10.01.2000

Wohnort: Wien

  • Nachricht senden

4

10.04.2010, 17:57

Wir die Lambdasonde sein die haben es so ansich das sie erst bei höherer Geschwindigkeit zu leuchten beginnen.