Vibration in der Kupplung - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

1

06.02.2008, 11:34

Vibration in der Kupplung

Hallo,

Endlich hab ich mein Omega abholen können. Ist mein erster Opel und nach den ganzen negativen Schlaumeiersprüchen der Freunde und Kollegen zu meiner Ansage das ich mir einen Omega kaufen möchte, kann ich es nur so sagen:

Was für ein geiles Auto! Fahrgefühl und Ausstattung gefallen mir bestens!

Es gibt momentan leider eine Sache die mir noch etwas Sorgen macht, vielleicht habt ihr ja Tipps für mich und könnt mir helfen:

Beim einkuppeln im Schleifpunkt eine Vibration im Kupplungspedal gibt. Ich würde sagen es fühlt sich an als ob die Schwungscheiben unwuchtig wären?? Wenn ich kein Gas gebe beim kuppeln merkt man das gar nicht. Es ist aber nicht so dass die Kupplung durchrutscht.

Gestern war ich beim FOH deswegen. Der "Meister" meinte das könnte ein Belag auf den Scheiben sein. Ich soll nochmal n paar Tage fahren und schauen ob das weg geht.
Ich glaubs ja nicht!

gruss
S!nNeR

omegafraktion

unregistriert

2

06.02.2008, 19:11

RE: Vibration in der Kupplung

Es kann das der Automat etwas Unwucht bzw. krumm ist!
da würd ich mir keinen Kopf drum machen!!!!!


S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

3

08.02.2008, 08:29

RE: Vibration in der Kupplung

Moin,

vielen Dank für den Tipp. Ist das viel Arbeit den zu tauschen? Hintergrund ist ja das ich den Wagen erst vor einer Woche beim Händler gekauft habe und das schon das Fahrgefühl mindert. Nur wenn das technisch gesehen kein Mangel ist wird das wohl schwer die dazu zu bewegen das Ding zu tauschen.

Wie passiert sowas überhaupt?

gruss

S!nNeR

omegafraktion

unregistriert

4

08.02.2008, 15:44

RE: Vibration in der Kupplung

Der Händler muss dir ein Jahr Gewährleistung auch auf Verschleissteile geben!
Mein Schwager ist Gebrauchtwagenhändler!Daher weiss ich das ziemlich genau!!
Unwucht oder Verzug passieren nun schon mal!!
Gruss Andreas

Chrixis

Anfänger

Registrierungsdatum: 17.06.2005

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 02/2000

Wohnort: Märkischer Kreis

  • Nachricht senden

5

08.02.2008, 17:51

RE: Vibration in der Kupplung

Zitat

Original von omegafraktion
Der Händler muss dir ein Jahr Gewährleistung auch auf Verschleissteile geben!


Problem hierbei ist nur, 6 Monate nach dem kauf gibt es die so genannte "Beweislastumkehr". D.h. bis zu 6 Monaten muss der der Händler beweisen, dass der Mangel noch nicht war, als er dir den wagen verkauft hat (meist unmöglich). Nach den 6 Monaten musst du aber Beweisen, dass das schon war, als du den Wagen gekauft hast. (meist auch unmöglich)

Und wie dass bei Verschleissteilen aussieht, wage ich dass echt zu bezweifeln. Klar, wenn nach ner Woche die Kupplung die Biege macht, kann man vlt noch davon ausgehen, dass die schon marode war. Aber ansonsten könnte ich mir ja schnell in den 6 Monaten die Bremse kaputt bremsen, damit ich noch eben vom Händler ne neue bekomme. Das wird nicht funktionieren.

Mal wieder zurück zum topic. Mein Wagen hat fast ein Jahr beim Händler aufm Hof gestanden (hab ich auch erst hinterher im Brief gesehen). Da hat am Anfang die Kupplung auch so komisch gerubbelt. Das war aber ziemich schnell weg, nachdem ich ein paar mal in der Stadt gefahren bin.

Michas 2,5er

Anfänger

Registrierungsdatum: 18.02.2007

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 12/94

Wohnort: Leichlingen

  • Nachricht senden

6

10.02.2008, 12:10

re

hallo..ich muste bei mir das nadellager tauschen..dannach war es weg

S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

7

18.02.2008, 17:02

RE: re

Zitat

Original von Michas 2,5er
hallo..ich muste bei mir das nadellager tauschen..dannach war es weg


das sitzt aber im getriebe oder?

omegafraktion

unregistriert

8

18.02.2008, 18:20

RE: re

Nee!Das sitzt in der Kurbelwelle hinter der Schwungscheibe!

hoffeck

Anfänger

Registrierungsdatum: 05.09.2005

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 12/1998

Wohnort: Mainz

  • Nachricht senden

9

18.02.2008, 20:07

hi!

es kann auch das ausrücklager sein. hatte das mal bei meinem alten audi. immer am schleifpunkt vibrierte das kupplungspedal.

konnte ich damals auch merken, wenn ich im leerlauf langsam das kupplungspedal durchtrat.

gruss mario

S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

10

19.02.2008, 12:37

Zitat

Original von hoffeck
hi!

es kann auch das ausrücklager sein. hatte das mal bei meinem alten audi. immer am schleifpunkt vibrierte das kupplungspedal.

konnte ich damals auch merken, wenn ich im leerlauf langsam das kupplungspedal durchtrat.

gruss mario


Das soll aber laut KFZ-Meister mit einem deutlichem Geräusch verbunden sein, es ist aber nix zu hören.

gruss
S!nNeR

manu-2

...fast Profi

Registrierungsdatum: 29.10.2006

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 02/2001

Wohnort: Metten

  • Nachricht senden

11

19.02.2008, 14:28

bei mir klingt es immer als ob das getriebe abfliegen würde wenn ich bissl unter last fahre... habe bis heute noch nicht das problem gefunden :-(

ich weiß nur, das es nach dem wechsel der Kupplung gekommen ist...

sobald die Kupplung drine ist, dann keinerlei probleme.... immernur bei schwerbeladenem auto und anfahren im ersten gang :-(
Ich fahr Gas - das macht Spass :]

S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

12

19.02.2008, 16:45

Zitat

Original von manu-2
bei mir klingt es immer als ob das getriebe abfliegen würde wenn ich bissl unter last fahre... habe bis heute noch nicht das problem gefunden :-(

ich weiß nur, das es nach dem wechsel der Kupplung gekommen ist...

sobald die Kupplung drine ist, dann keinerlei probleme.... immernur bei schwerbeladenem auto und anfahren im ersten gang :-(


genau nur beim einkuppeln und im ersten Gang ist es am stärksten. Schalten im 4. ode r 5. ist fast garnichts zu spüren.

gruss
S!nNeR

manu-2

...fast Profi

Registrierungsdatum: 29.10.2006

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 02/2001

Wohnort: Metten

  • Nachricht senden

13

19.02.2008, 16:52

bei mir wackelt aber nicht das kupplungspedal, sondern das ganze auto :-(

dachte erst das wäre das kardanwellenlager... aber nichts...

kardanwelle schließe ich auch aus und differential auch...

also kann es nur noch getriebe, druckplatte, ausdrücklager oder schwungscheibe sein.. oder?


bei mir kam es halt nach dem kupplungswechsel.


wenn jemand ne idee hat, wäre super :-)
Ich fahr Gas - das macht Spass :]

S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

14

27.02.2008, 09:47

Ahhhh,

hab mein Dicken gestern zum FOH gebracht. Heute morgen gleich der Anruf: Ja haben ne Probefahrt gemacht, das ist völlig normal bei dem Modell wenn wir jetzt die Kupplung tauschen ist das auch nicht anders.

War eigendlich klar das da wieder son Totschlagargument kommt, was soll man dagegen sagen?

Muss ich wohl nochmal die Meinung einer Freien einholen.

gruss
S!nNeR

manu-2

...fast Profi

Registrierungsdatum: 29.10.2006

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 02/2001

Wohnort: Metten

  • Nachricht senden

15

27.02.2008, 10:09

hmmm naja das glaub ich eher weniger ;-) denke mal das die sich von der garantie drücken wollen, oder?


hmm mein wacheln ist nun schon seit 35tkm... mei und er fährt...

wenn der vollbeladen ist, ist es zwar total schlimm, aber was soll man machen?
Ich fahr Gas - das macht Spass :]

S!nNeR

Anfänger

  • »S!nNeR« ist der Autor dieses Themas

Registrierungsdatum: 05.02.2008

Typ: Omega B Limousine

Motorisierung: Sonstige

Erstzulassung: 01/1999

Wohnort: Hamburg

  • Nachricht senden

16

27.02.2008, 10:30

Genau,

meiner fährt ja auch hab auch keinen wirklichen Nachteil.

Natürlich wollen die sich drücken, auch nach dem Hinweis das es ja ein Omegaforum gibt und die Omegafahrer da keine Kupplungsvibrationen haben hat die nicht beeindruckt.

Wie du schon sagst: Was will man machen?

gruss
S!nNeR

alien-planet

Anfänger

Registrierungsdatum: 13.09.2014

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 12.1994

Wohnort: Nusplingen

  • Nachricht senden

17

04.06.2018, 02:56

Hallo,

ich weiß, dass meine Frage reichlich spät kommt, aber bevor ich ein ganz neues Thema aufmache, wollte ich es hier mal versuchen.

Mein Omi MV6 mit Handschaltung bekam vor rund 2 Jahren einen neuen Motor und (obwohl die alte noch okay) gleich eine neue Kupplung mit. Wann kommt man schon mal so gut hin, wie wenns ausgebaut ist?

Seit einem guten Jahr quitscht er im 2. Gang wenn ich vom Gas gehe. Im 3. Gang erst seit ca. 3 Monatel das selbe. Im 5. Gang nur bei höherem Tempo ab ca 85-90km/h, wenn langsamer dann nicht. Im 1. Gang nur wenn er warm ist und im 4. gar nichts.
Ebenfalls seit 3 Monaten quitscht es kurz, wenn ich den Gang wechsel.
Seit nun 14 Tagen ruckelt der ganze Wagen beim anfahren, wie ein Motorstottern, was aber recht deutlich am Kupplungspedal zu spüren ist. Rückwärts wie Vorwärts beim anfahren.

Das Kupplungspedal ist extrem weich und die Kupplung greift erst sehr weit oben, ca. 1mm vor ende des Pedalweges.
Drei Werkstätten, davon eine nur für Opel haben mir die Kupllung mit Bremsen entlüftet, es gab aber keine Verbesserungen.

Ich denke, dass das besagte Quitschen von einem kaputten Ausrücklager kommt. Oder?
Das weiche Pedal von einem degfeckten Zentralausrücker. Oder?
Das Ruckeln aber hab ich echt den Nullblick woher es kommen kann...

Bitte, bitte helft mir!
Vielleicht hat mir jetzt jemand einen Rat was ich tun kann.
Die Bewohner der Erde heißen Autos. Ihre Sklaven haben zwei Beine und müssen für sie arbeiten...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »alien-planet« (04.06.2018, 02:57)