Luftmassenmesser defekt, Motor hält Leerlauf nicht - Omega B - Omega-Freak.de

Sie sind nicht angemeldet.

Werbung

Lieber Besucher, herzlich willkommen bei: Omega-Freak.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Drebin

Anfänger

  • »Drebin« ist der Autor dieses Themas

Registrierungsdatum: 1. Dezember 2010

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 10.06.1996

Wohnort: 70806

  • Nachricht senden

1

Montag, 6. Dezember 2010, 17:25

Luftmassenmesser defekt, Motor hält Leerlauf nicht

Hi,
da mein Omega MV6,Bj 10/94, ab und zu den Leerlauf nicht halten konnte, hab ich heute mal den Fehler ausgelesen.
Ergebnis: Fehler 73 - Luftmassenmesser - Signal zu niedrig
Ab und zu stottert er auch beim Gas geben. Nachdem ich den Gaszug etwas gespannt habe, trat weder das eine, noch das andere Problem wieder auf. Laut Bordanzeige steht der Leerlauf bei 500 Umdrehungen, ist das normal?
Kann ein Luftmassenmesser schuld an dem Problem sein und wenn ja, wo bekomme ich so etwas günstig oder überholt her?
Bin zum ersten mal mit einem Opel Omega unterwegs, daher die Anfängerfragen. Kreuzigt mich also bitte nicht gleich :)

Gruß
Heiko

omega2.o

unregistriert

2

Montag, 6. Dezember 2010, 23:37

Na Leerlauf 500/600 ist doch ok. :(


Drebin

Anfänger

  • »Drebin« ist der Autor dieses Themas

Registrierungsdatum: 1. Dezember 2010

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 10.06.1996

Wohnort: 70806

  • Nachricht senden

3

Montag, 6. Dezember 2010, 23:49

Wie gesagt, der Leerlauf hält sich nur in dem Bereich weil ich den Gaszug etwas angezogen habe.
Setze ich ihn wieder in die vorherige Position, geht der Wagen aus.

Matze

Audi-Cruiser

Registrierungsdatum: 18. Januar 2010

Typ: Sonstige

Motorisierung: Sonstige

Erstzulassung: 05/1998

Wohnort: Falkensee

  • Nachricht senden

4

Dienstag, 7. Dezember 2010, 07:02

Lass das mal sein mit dem Gaszug spannen. So kann er nicht an der Drosselklappe erkennen, ob er in den Leerlauf schalten soll. Stichwort Schubabschaltung.
Schau nach, ob er Falschluft zieht (mit Bremsenreiniger absprühen) und ob die Stecker gut Kontakt haben. Ansonsten tausche den LMM und den Leerlaufsteller. Gibts im bunten Auktionshaus günstig.


"...und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO2 Ausstoß mit unfassbarem Aufwand um 0,02% zu senken."
(Zitat: Bodo Buschmann, Geschäftsführer Brabus GmbH)


Die Community des Opel Calibra

Drebin

Anfänger

  • »Drebin« ist der Autor dieses Themas

Registrierungsdatum: 1. Dezember 2010

Typ: Omega B Limousine

Motorisierung: X25XE

Erstzulassung: 10.06.1996

Wohnort: 70806

  • Nachricht senden

5

Mittwoch, 8. Dezember 2010, 20:10

Noch 2 Fragen :)
Passt der Luftmassenmesser und der Lüfter nur von MV6 zu MV6, oder gibt es da Unterschiede bei den Baujahren?
Könnte ich evtl. sogar auch die Teile aus anderen Omegas, egal mit welchem Motor, nehmen?

Gruß
Heiko

Update:

Luftmassenmesser ist nun getauscht und die Probleme treten nicht mehr auf.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Drebin« (8. Dezember 2010, 20:10)


der-normi

Anfänger

Registrierungsdatum: 24. März 2009

Typ: Omega B Limousine

Motorisierung: X20XEV

Erstzulassung: 8.98

Wohnort: Hansestadt Bremen

  • Nachricht senden

6

Sonntag, 25. Dezember 2011, 08:40

Moin
Ich greifedas hier mal auf. Meine Omme hat auch Drehzahlschwankungen im Leerlauf. Hab den Fehlerspeicher ausgeblingt. Heraus kam: Luftmassenmesser und falscher code Wegfahrsperre. Hab mir nen neuen LMM eingebaut. 2 Tage war alles gut. Jetzt hab ich das Problem wieder das er aus geht sobald man im Leerlauf ist. Meinen Leerlaufregler hab ich auch schon sauber gemacht. Die Fehlerspeicher spuckt auch nichts anderes aus. Hat vielleicht jemand schon mal das gleiche Problem gehabt? Was könnte das denn sein?
MFG
Wenn die Raben wieder flegen,
euer Heiland nieder fällt,
wird der alte Glaube siegen,
ihr habt den falschen Gott gewählt!

Fuzzy

GAS-Geber

Registrierungsdatum: 12. Februar 2011

Typ: Omega B Caravan

Motorisierung: X30XE

Erstzulassung: 09.2000

Wohnort: im Süden

  • Nachricht senden

7

Sonntag, 25. Dezember 2011, 13:03

Nütze am besten die Board-Suche. Als Suchbegriff empfehle ich dir " Leerlauf x20xev" da hast du einiges zu lesen, und mit Sicherheit auch die Lösung deines Problems.

P.S.: Zu deiner Signatur: Wenn die Raben wieder fliegen, ;)
E10-Nein danke! Mein Auto ist kein Alkoholiker!

Ähnliche Themen

Werbebanner